

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

<head>

<BASE href="http://www.gazzettinodelchianti.it/">

<title>
Verso gli ospedali senza muri per una continuit&agrave; dell'assistenza </title>

<META NAME="Description" CONTENT="
FIRENZE E TOSCANA - &ldquo;Un ospedale senza muri, una squadra di professionisti che lavorano per gli stessi obiettivi, una organizzazione interna sempre">

                   
    <meta property="og:image" content="http://www.gazzettinodelchianti.it/files/immagini-articoli/medici-20200208-105320.jpg" /> 
              


<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
 <script type="text/javascript">

		//GESTIONE AJAX ARCHIVIO APPROFONDIMENTI COMUNE
		
		function loadNews(bignews, pag)
		{
		
		var xmlhttp;
		if (window.XMLHttpRequest)
		  {// code for IE7+, Firefox, Chrome, Opera, Safari
		  xmlhttp=new XMLHttpRequest();
		  }
		else
		  {// code for IE6, IE5
		  xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		  }
		xmlhttp.onreadystatechange=function()
		  {
		  if (xmlhttp.readyState==4 && xmlhttp.status==200)
			{
			document.getElementById("archivio_approfondimenti").innerHTML=xmlhttp.responseText;
			$(".liquid").imgLiquid({fill:true});
			}
		  }
		  
		var urlfinale = "archivio_comune.php?"+"big="+bignews+"&pag="+pag;
		
		xmlhttp.open("GET",urlfinale,true);
		xmlhttp.send();
		}
</script>

<meta property="fb:app_id" content="101170357049075" />

<link rel="stylesheet" href="common/css/style.css?v=5" type="text/css" media="screen" />
<link rel="stylesheet" media="screen" href="common/css/menu.css?v=4" />
<link rel="stylesheet" media="screen" href="common/css/banner.css?v=6" />
<link rel="stylesheet" type="text/css" href="common/css/webfontkit-releway/stylesheet.css"/>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<script language="javascript" type="text/javascript" src="common/js/jquery-1.8.2.min.js"></script>

<script type="text/javascript" src="common/js/jquery.flexslider.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="common/js/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="common/js/fancybox/jquery.fancybox.js?v=2.1.2"></script>
<link rel="stylesheet" type="text/css" href="common/js/fancybox/jquery.fancybox.css?v=2.1.2" media="screen" />

<script type="text/javascript" src="common/js/jquery.li-scroller.1.0.js"></script>

<script type="text/javascript" src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript" src="common/js/imgLiquid-min.js"></script>


<!-- Begin Cookie Iubenda -->
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1279446,"cookiePolicyId":96414524}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

<script>

$(document).ready(function() {
	
	
	
	$("ul#webticker").css('display','block');
    $("ul#webticker").liScroll();

	
	$(".smallimg").fancybox({
		openEffect	: 'none',
		closeEffect	: 'none'
	});
	
		$("#ads_popup").click(function() {
        $.fancybox.open([
            {
            href: 'files/immagini-banner/1000X1000-20200131-131332.jpg',
            link: 'https://www.chianticlassico.com/chianti-classico-collection/'}],
			{
            beforeShow: function() {
				if( this.link != '' ){
                	$(".fancybox-image").wrap('<a target="_blank" href="' + this.link + '" />')
				}
            },
			afterClose: function() {
				//Apro il popup PLUS
				jQuery.fx.off = true;
				$("#ads_popup_plus").animate({marginBottom:"+=400px"},300);
			},
            nextEffect: 'fade',
            prevEffect: 'fade'
        });
        return false;
    });
	
	$("#ads_popup").click();
	
	$("#ads_popup_plus .closeBtn").click(function (){
		$("#ads_popup_plus").animate({marginBottom:"-=400px"},300);
	});
	
	  
  $(".liquid").imgLiquid({fill:true});

});

</script>

<script src="common/js/jquery.rs.slideshow.js"></script>
<script src="common/js/bootstrap.js"></script>
<script src="common/js/jquery.vticker-min.js"></script>
<script src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 5,
		auto:500,
		speed:1000
	});
});
</script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite2").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 8,
		auto:500,
		speed:1000
	});
});
</script>

<style>

#newsticker-jcarousellite ul li{ list-style:none; display:block; padding-bottom:1px; margin-bottom:5px; }

ul#webticker{
	display:none;	
}

</style>

<script src="common/js/browserDetectObj.js"></script>
<script src="common/js/cambiamentiperOS.js"></script>

<link href="common/js/jquery-ui.css" rel="stylesheet" />
<script src="common/js/jquery-ui.js"></script>

<script>
/*//tooltip menu

	$(function() {
		$(".menu2").tooltip({
		position: {
		my: "center bottom-20",
		at: "center top",
		using: function( position, feedback ) {
		$( this ).css( position );
		$( "<div>" )
		.addClass( "arrow" )
		.addClass( feedback.vertical )
		.addClass( feedback.horizontal )
		.appendTo( this );
		}
		}
		});
	});
*/
	
</script>

<style>
/*------------ CSS poupup ------------*/

.ui-tooltip, .arrow:after {
background: black;
border: 2px solid white;
}
.ui-tooltip {
padding: 10px 20px;
color: white;
border-radius: 10px;
font: 14px "Helvetica Neue", Sans-Serif;
text-transform: uppercase;
box-shadow: 0 0 7px black;
}
.arrow {
width: 70px;
height: 16px;
overflow: hidden;
position: absolute;
left: 50%;
margin-left: -35px;
bottom: -16px;
}
.arrow.top {
top: -16px;
bottom: auto;
}
.arrow.left {
left: 20%;
}
.arrow:after {
content: "";
position: absolute;
left: 20px;
top: -20px;
width: 25px;
height: 25px;
box-shadow: 6px 5px 9px -9px black;
-webkit-transform: rotate(45deg);
-moz-transform: rotate(45deg);
-ms-transform: rotate(45deg);
-o-transform: rotate(45deg);
tranform: rotate(45deg);
}
.arrow.top:after {
bottom: -20px;
top: auto;
}
	
</style><!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005738030195986374987:-6mos9hfzvm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20091615-13']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</head>

<body style="background: url(files/immagini-banner/cornice-20190715-174643.jpg) no-repeat center top;"  onload="loadNews(27414, 1)">


<a target="_blank" class="big_link" href="http://www.chianticlassico.com"> </a>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '101170357049075',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper-top"></div>
<div class="wrapper">

		<a id="ads_popup" href="files/immagini-banner/1000X1000-20200131-131332.jpg" style="display: none;" ></a>
	    
    
    <div class="header"> 
			
			<div class="barra_data">
			
				<div class="link_pagine">
					<a href="chi-siamo.php">CONTATTI</a>
					<a href="fare-pubblicita.php">PUBBLICITA'</a>
					<a href="il-nostro-logo.php" class="last">IL NOSTRO LOGO</a>
				</div>
			
				<div class="fblike">
					<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
									<div class="data">
					Sabato 8 febbraio 2020&nbsp;&nbsp;12:19				</div>
				
				<div class="clear"></div>
			</div>
			
			<div class="titolo_giornale">
				<a target="_blank" href="https://www.chianticlassico.com/chianti-classico-collection/" class="bannerpos100 banner-base" style="background-image: url(files/immagini-banner/manchette-sn-20200130-090024.gif);"></a>				<a href="index.php"><img src="images/gazzettino-testata-new.png" alt="il Gazzettino del chianti e delle colline fiorentine" /></a>
				<a target="_blank" href="https://www.chianticlassico.com/chianti-classico-collection/" class="bannerpos101" style="background-image: url(files/immagini-banner/manchette-dx-20200130-090056.gif);"></a>			</div> 
			<div class="clear"></div>
    </div>
	<div class="bannertopbar">
	<a target="_blank" href="http://www.rsavillasanmartino.it/" class="bannerpos2 banner-base" style="background-image: url(files/immagini-banner/BannerSanMartinoGIF-20160901-085308.gif);"></a><a target="_blank" href="http://www.cmt-firenze.it/" class="bannerpos3 banner-base" style="background-image: url(files/immagini-banner/BannerCMT_Gif-20190902-104234.gif);"></a><a target="_blank" href="http://www.chiantiallarmi.it/" class="bannerpos4 banner-base" style="background-image: url(files/immagini-banner/BannerChiantiAllarmiGIF1-20181022-152937.gif);"></a>	<div class="clearfloat"></div>
</div>    <div class="menu_search_bar">
    
    			<div class="menu1">
                		<a class="link_home" href="index.php"></a>
                        <a href="chi-siamo.php">CHI SIAMO</a>
                        <a href="videogallery.php">VIDEOGALLERY</a>
                        <a href="fotogallery.php">FOTOGALLERY</a>
                        <a style="width: 218px;" href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
				</div>
                
                <a href="https://www.facebook.com/GazzettinoDelChianti" target="_blank" class="link_social" style="background-image:url(images/icon_fb.png)"></a>
                
                <a href="https://twitter.com/GazzChianti" target="_blank" class="link_social" style="background-image:url(images/icon_tw.png)"></a>
                
                <a href="https://www.youtube.com/channel/UCXbT7WrIdmtD7Tg5HL_Ko7w" target="_blank" class="link_social" style="background-image:url(images/icon_yt.png)"></a>
                
				<a href="contatti-whatsapp.php" class="link_social" style="background-image:url(images/icon_wa.png)"></a>
				
                <div class="search">
                <!-- Place this tag where you want the search box to render -->
                <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                
                
                <div class="menu2">
				
										
					<a title="Tutte le notizie su BAGNO A RIPOLI" class="" href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
					<a title="Tutte le notizie su BARBERINO V.E." class="" href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
					<a title="Tutte le notizie su GREVE IN CHIANTI" class="" href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
					<a title="Tutte le notizie su IMPRUNETA" class="" href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
					<a title="Tutte le notizie su SAN CASCIANO V.P." class="" href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
					<a title="Tutte le notizie su TAVARNELLE V.P." class="" href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
					
					<div title="Tutte le notizie sulle altre aree del Chianti" class="submenu_link last " >
					
						ALTRE AREE <img src="images/sub-menu-link-icon.png" alt="sotto menu"></img>
						<div class="submenu">
							<a title="Tutte le notizie su CHIANTI SENESE" class="" href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
							<a title="Tutte le notizie su CHIANTI F.NO" class="" href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
							<a title="Tutte le notizie su FIRENZE E TOSCANA" class="  current" href="comuni/9/notizie-su-firenze-e-toscana.php">FIRENZE E TOSCANA</a>
						</div>
						
					</div>
					
                </div>
<div class="clearfloat"></div>
</div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="http://www.chianticookingexperience.com/it/chianti-express-pasta-e-pizza-truck" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/CEEP020_GiF_4-20200116-144356.gif);"></a><div class="divider-5-bottom"></div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="http://www.redifioristore.it/" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/GIF-REDIFIORI-GENNAIO-2019-20190104-163729.gif);"></a><div class="divider-5-bottom"></div>
<!----- INIZIO center col ----->
<div class="center_col">

    <div class="contentbox">
    		            <!-------- INIZIO Articolo --------->
            <div class="articolo">
            
            		<div class="header">
                    		
							<div class="nome_comune">
								FIRENZE E TOSCANA							</div>
							
							<div class="data_ora">
								<div class="data">8.02.2020</div>
								<div class="ora">h 10:43   Di</div>
								<div class="autore">REDAZIONE</div>
							</div>
                                    
                    <div class="clearfloat"></div>
                    </div>
                    
                    <div class="titolo">Verso gli ospedali senza muri per una continuit&agrave; dell'assistenza </div>
                    
                    <div class="sottotitolo">A Prato, primo in Toscana, il nuovo modello di organizzazione dei medici con un'&eacute;quipe unica di cura   </div>

                                       
                    <img class="main_img" src="http://www.gazzettinodelchianti.it/files/immagini-articoli/medici-20200208-105320.jpg" alt="immagine " />

                                        
					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					<div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.macelleriaparti.it" class="bannerpos6 banner-base" style="background-image: url(files/immagini-banner/BannerGIFMacelleriaPartiNuo-20191106-191055.gif);"></a></div>


    					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					
                    <div class="testo">
						<p style="text-align:justify">FIRENZE E TOSCANA - &ldquo;Un ospedale senza muri, una squadra di professionisti che lavorano per gli stessi obiettivi, una organizzazione interna sempre pi&ugrave; multidisciplinare e multi professionale oltre alla dotazione di strumenti altamente tecnologici sono garanzia di continuit&agrave; assistenziale ospedale e territorio.&rdquo;</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Con queste parole il direttore del Dipartimento delle specialistiche mediche <strong>Giancarlo Landini </strong>ha aperto la IV Conferenza che si &egrave; svolta a Prato.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">In tutte le aree mediche dei tredici ospedali dell&rsquo;Azienda (1200 posti letto e 45.000 ricoveri nel 2019) sono state introdotte procedure omogenee interne per garantire la continuit&agrave; assistenziale.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Collegare l&rsquo;ospedale e&nbsp;il territorio significa realizzare una rete nella quale sono coinvolte le cure primarie (medici di medicina generale), quelle intermedie e l&rsquo;area medica in modo da aprire &ldquo;l&rsquo;ospedale per intensit&agrave; di cura a quello per percorsi e processi&rdquo;, come ha sottolineato Landini.&nbsp;</p><p style="text-align:justify">&nbsp;</p><div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.sportchianti.it" class="bannerpos102 banner-base" style="background-image: url(files/immagini-banner/BannersportChianti_H90-20190701-085908.jpg);"></a></div>


    <p style="text-align:justify">La cogestione tra specialisti &egrave; la parola chiave per il futuro: ormai &egrave; diventata indispensabile la collaborazione tra rete ospedaliera e territoriale, attraverso le Aggregazioni Funzionali Territoriali (AFT) dei medici di famiglia, le &eacute;quipe specialistiche, le diverse professionalit&agrave; (medici ed infemieri) per costituire una &eacute;quipe unica di cura.&nbsp;</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Con questo modello, il primo in Toscana, &ldquo;setting 2A&rdquo; attivato dallo scorso settembre all&rsquo;ospedale Santo Stefano di Prato, sono stati gi&agrave; trattati 900 pazienti.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">&ldquo;Abbiamo selezionato, attraverso una accurata valutazione, le patologie che possono essere pi&ugrave; pertinenti a questo setting di cura - spiega <strong>Grazia Panigada</strong> &ndash; direttore dell&rsquo;Area medica aziendale . Le valutazioni sono state condivise tra i medici specialisti e gli infermieri e questo ci ha permesso di offrire una risposta appropriata, in particolare ai pazienti con pluripatologie. Il modello sar&agrave; progressivamente esteso a tutti gli ospedali dell&rsquo;Azienda.&rdquo;</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Tutte le discipline specialistiche coinvolte lavorano insieme,la parola chiave per il futuro &egrave; proprio la cogestione. In tutti gli ospedali dell&rsquo;Azienda, infatti, sono stati attivati i day service multidisciplinari, un collegamento tra ospedale e territorio per la gestione dei pazienti complessi post acuti e cronici che dispongono di tutte le prestazioni assistenziali e diagnostico terapeutiche programmate senza la necessit&agrave; del ricovero.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Per il futuro sono in programma incontri strutturati tra medici specialisti ospedalieri e medici di medicina generale, oltre l&rsquo;implementazione del teleconsulto e della telemedicina.</p>                    </div>
            		
                    <div class="copyright">&copy; RIPRODUZIONE RISERVATA</div>  
                    <div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.tiplefonti.it/" class="bannerpos7 banner-base" style="background-image: url(files/immagini-banner/BannerTipLeFonti_GIF-20200130-161638.gif);"></a></div>
						
                    <div class="social_bar">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						<a class="btn_stampa" target="_blank" href="stampa-articolo.php?id_articolo=27414"><img src="images/icona_stampa.png" /></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507e761032425d33"></script>
						<!-- AddThis Button END -->
                    </div>
                    
                    <div class="fbcomment">
						<div class="fb-comments" data-href="http://www.gazzettinodelchianti.it/articoli/approfondimenti/27414/firenze-e-toscana/medicina-specializzazioni-cura-ospedali-territorio-sanita.php" data-num-posts="1" data-width="628"></div>
            		</div>
					
					<div class="divider-centrali-home"></div>
					
                    
            <div class="clearfloat"></div>
            </div><!-------- FINE Articolo --------->
            
						
			<div class="divider-centrali-home"></div>

<div class="blocco-area-rossa-banner"><a target="_blank" href="https://www.facebook.com/sanfilippogalleryart/" class="bannerpos21-22 banner-base" style="background-image: url(files/immagini-banner/BannerSanFilippoSaldi-20200121-122249.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>			
		<div class="clearfloat"></div>
    </div>
    
	
	
	<div class="contentbox">
		<div class="clearfloat"></div>
<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="http://www.sportchianti.it" class="bannerpos23-24 banner-base" style="background-image: url(files/immagini-banner/BannerSportChianti_625per120-20190701-084159.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="http://www.tuttautoimpruneta.com" class="bannerpos25-26 banner-base" style="background-image: url(files/immagini-banner/BannerTuttautoNuovo1-20191126-152637.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>		<div class="clearfloat"></div>
	</div>
	    
	
	
 
 
<div class="box_sezioni_bottom">

     <a href="lettere-e-segnalazioni.php" class="sezione first">
     		
            <div class="titolo_sezione">LETTERE<span>&amp;</span>SEGNALAZIONI</div>
            
            <div class="img liquid">
            <img src="files/immagini-lettere/IMG_20200204_103922-20200206-105508.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">"La strada del borgo di Fabbrica da un anno e mezzo in queste condizioni"</div>
            
            <div class="read_more">Leggi o Segnalaci ></div>
			
			<div class="clearfloat"></div>
     </a>
     
     <a href="sondaggi.php" class="sezione">
     		
            <div class="titolo_sezione">SONDAGGI <span>DEL GAZZETTINO</span></div>
            
            <div class="img liquid">
            <img src="files/immagini-sondaggi/Rioni-20190923-094529.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">Festa dell'Uva di Impruneta 2019: chi la vince?</div>
            
            <div class="read_more">Partecipa ></div>
			
			<div class="clearfloat"></div>
     </a>
	
	<div class="clearfloat"></div>
</div>	<!-------- FINE Content Box --------->
	
</div><!----- FINE center col ----->


<!----- INIZIO right col ----->
<div class="right_col">
	
    <div class="colheader rightcolheader" >ARCHIVIO NOTIZIE <img src="images/triangolo-colheader.png" style="position: absolute; bottom: -17px; left: 135px;" /></div>
    
	<div class="archivo_appr" id="archivio_approfondimenti"></div>

</div><!----- FINE right col ----->

<div class="clearfloat"></div>
<div class="divider-14-top"></div>
<div class="clearfloat"></div>
<a target="_blank" href="http://www.wechianti.com" class="bannerpos14 banner-base" style="background-image: url(files/immagini-banner/BannerWeChiantiPiedone-20170401-183704.jpg);"></a><div class="divider-14-bottom"></div><br>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_rss_wc").jCarouselLite({
			btnNext: "#next-btn-wc",
			btnPrev: "#prev-btn-wc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
		$("#box_carousel_rss_sc").jCarouselLite({
			btnNext: "#next-btn-sc",
			btnPrev: "#prev-btn-sc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
	});
	

</script>


<div class="rss">
	
	
	<!-- WE CHIANTI -->
	
	        

	<div id="box_carousel_rss_wc" class="box_carousel">
		
		<div class="header_box" style="border-top: 3px solid #A61546"> 
			<div id="next-btn-wc" class="next-btn"></div>
			<div id="prev-btn-wc" class="prev-btn"></div>
			<span><a href="http://www.wechianti.com" target="_blank"><img src="/images/wechianti-logo-footer-small.png" alt="logo wechianti"></a></span> 
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/07/chianti-classico-collection-2020-2-giornate-degustazione-200-produttori-gallo-nero/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/01/ChiantiClassicoCollection201714-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/01/ChiantiClassicoCollection201714-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/01/ChiantiClassicoCollection201714-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Chianti Classico Collection 2020: 2 giornate di degustazione, 200 produttori di Gallo Nero					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/06/un-gallo-cerca-famiglia-trovarla-meglio-nel-chianti-classico/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/Gallo-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/Gallo-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/Gallo-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Un Gallo cerca famiglia: e dove trovarla meglio che&hellip; nel Chianti Classico?					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/04/23-febbraio-san-casciano-torna-carnevale-dei-bambini/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/sancascianocarnevale11.2.2018_09-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/sancascianocarnevale11.2.2018_09-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/sancascianocarnevale11.2.2018_09-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/02/sancascianocarnevale11.2.2018_09-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Il 23 febbraio a San Casciano torna il Carnevale dei Bambini: tante novit&agrave;					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/03/carnevele-medievale-sancascianese-si-torna-nel-medioevo-5-aprile/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/caqrnevalemedievale31.3.2019_03-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/caqrnevalemedievale31.3.2019_03-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/caqrnevalemedievale31.3.2019_03-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/02/caqrnevalemedievale31.3.2019_03-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Carnevale Medievale Sancascianese: si torna nel Medioevo&hellip; il 5 aprile!					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/30/video-dario-cecchini-vero-peposo-alla-fornacina-cinghiale/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/PeposoCinghiale-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/PeposoCinghiale-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/PeposoCinghiale-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>VIDEO / Dario Cecchini: &ldquo;Ecco il vero Peposo alla Fornacina. Fatto con il cinghiale!&rdquo;					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/29/castellina-chianti-lezione-olio-extravergine-oliva/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/corso-olio_2020_1-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/corso-olio_2020_1-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/corso-olio_2020_1-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Castellina in Chianti: a lezione di olio extravergine di oliva					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/26/palazzo-malaspina-exhibitions-2020-un-anno-eventi-nel-segno-dellarte-contemporanea/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/PalazzoMalaspina-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/PalazzoMalaspina-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/PalazzoMalaspina-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Palazzo Malaspina exhibitions 2020, un anno di eventi nel segno dell&rsquo;arte contemporanea					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/24/scrittori-giudicati-dai-lettori-premio-letterario-chianti-5-finalisti-delledizione-2020/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/IMG_6047-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/IMG_6047-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/IMG_6047-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Scrittori giudicati dai lettori: Premio Letterario Chianti, i 5 finalisti dell&rsquo;edizione 2020					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/21/secondo-festival-del-potatore-della-vite-castelnuovo-berardenga/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/7-Festival-del-Potatore_Wannabe-a-Pruninguy-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/7-Festival-del-Potatore_Wannabe-a-Pruninguy-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/7-Festival-del-Potatore_Wannabe-a-Pruninguy-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/01/7-Festival-del-Potatore_Wannabe-a-Pruninguy-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Il secondo Festival del Potatore della vite&hellip; a Castelnuovo Berardenga					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/01/17/la-pizza-non-solo-piazza-chianti-cooking-experience-diventa-anche-chianti-express/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/01/ChiantiCookingExperience_ChiantiExpress_MOntaggio-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/01/ChiantiCookingExperience_ChiantiExpress_MOntaggio-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/01/ChiantiCookingExperience_ChiantiExpress_MOntaggio-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>La pizza (e non solo)&hellip; in piazza: Chianti Cooking Experience diventa (anche) Chianti Express					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!--SPORTCHIANTI -->
	
		        

	<div id="box_carousel_rss_sc" class="box_carousel" style="width 35% !important">
		
		<div class="header_box" style="border-top: 3px solid #0069B4"> 
			<div id="next-btn-sc" class="next-btn"></div>
			<div id="prev-btn-sc" class="prev-btn"></div>
			<span><a href="http://www.sportchianti.it" target="_blank"><img src="/images/sportchianti-logo-footer-small.png" alt="logo sportchianti"></a></span>
		
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/08/pallamano-tavarnelle-stasera-al-palafrancioli-arriva-bologna-2-agosto/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/Fiorentina-Pallamano-Tavarnelle-IMG_4950-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/02/Fiorentina-Pallamano-Tavarnelle-IMG_4950-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2020/02/Fiorentina-Pallamano-Tavarnelle-IMG_4950-300x200.jpg 300w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Pallamano Tavarnelle, stasera al PalaFrancioli arriva Bologna 2 Agosto					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/08/coppa-italia-florentia-san-gimignano-piu-vicina-alle-semifinali-2-1-al-sassuolo-nellandata-dei-quarti/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/florentia-san-gimignano-1-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Andata quarti Coppa Italia, Florentia S.Gimignano pi&ugrave; vicina alle semifinali: 2-1 al Sassuolo					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/08/trofeo-toscana-tre-chiantigiani-convocati-per-la-sfida-degli-allievi-b-siena-firenze/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/pallone-430x285.jpeg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Trofeo Toscana, tre chiantigiani convocati per la sfida degli Allievi B Siena-Firenze					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/valorizzazione-dei-giovani-calciatori-antella-al-6-posto-nelleccellenza-toscana/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2019/09/antella-poggibonsi-IMG_4939-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2019/09/antella-poggibonsi-IMG_4939-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2019/09/antella-poggibonsi-IMG_4939-300x200.jpg 300w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Valorizzazione dei giovani calciatori, Antella al 6&deg; posto nell&rsquo;Eccellenza toscana					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/firenze-sud-missione-salvezza-colicigno-ci-crede-ce-da-lavorare-piu-sulla-testa-che-sulle-gambe/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/01/Colicigno-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Firenze Sud, missione salvezza. Colicigno ci crede: &ldquo;C&rsquo;&egrave; da lavorare pi&ugrave; sulla testa che sulle gambe&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/verso-il-derby-colligiana-poggibonsi-cerasa-sfida-delicata-per-entrambe-le-formazioni/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/Cerasa-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Verso il derby Colligiana-Poggibonsi. Cerasa: &ldquo;Sfida delicata per entrambe le formazioni&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/certosina-2020-grande-novita/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2018/05/Certosina3-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Il 17 maggio torna la Ciclostorica Certosina: edizione 2020 con una grande novit&agrave;&hellip;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/la-schedina-del-chianti-di-domenica-9-febbraio-13-partite-da-indovinare-sempre-piu-difficile/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/SchedinaSportChianti9febbraio-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/02/SchedinaSportChianti9febbraio-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2020/02/SchedinaSportChianti9febbraio-300x199.jpg 300w, https://www.sportchianti.it/wp-content/uploads/2020/02/SchedinaSportChianti9febbraio-768x508.jpg 768w, https://www.sportchianti.it/wp-content/uploads/2020/02/SchedinaSportChianti9febbraio.jpg 1000w" sizes="(max-width: 430px) 100vw, 430px" /></figure>La Schedina del Chianti di domenica 9 febbraio: 13 partite da indovinare. Sempre pi&ugrave; difficile&hellip;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/storie-di-sporteams-piero-balleggi-ci-racconta-quella-dello-sporting-arno/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/02/Sporting-Arno-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>&ldquo;Storie di Sporteams&rdquo;: Piero Balleggi ci racconta quella dello Sporting Arno					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/02/07/giustizia-sportiva-sconto-di-una-giornata-per-joseph-bin-zang-la-squalifica-finira-il-31-marzo/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2019/03/bin-zang-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Giustizia sportiva, &ldquo;sconto&rdquo; di una giornata per Joseph Bin Zang: la squalifica finir&agrave; il 31 marzo					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	

</div>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_gallery").jCarouselLite({
			btnNext: "#next-btn-gallery",
			btnPrev: "#prev-btn-gallery",
			visible: 1
		});
		
		$("#box_carousel_video").jCarouselLite({
			btnNext: "#next-btn-video",
			btnPrev: "#prev-btn-video",
			visible: 1
		});
	});
	

</script>


<div class="gallery_ultimi_articoli_bottom">
	
	
	<!-- ULTIME GALLERY -->
	
		<div id="box_carousel_gallery" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-gallery" class="next-btn"></div>
			<div id="prev-btn-gallery" class="prev-btn"></div>
			<span>ULTIME</span> GALLERY
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="gallery/1315/fondi-vuoti-san-casciano-tour.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_piazzadellerbe29.1.2020_1-20200203-105121.JPG" alt="" />
					</div>
					
					<div class="testo">
						Tanti fondi vuoti nel centro storico di San Casciano, il nostro "tour"					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1316/strada-scivolosa-faltignano.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_viafaltignano03.02.2020_3-20200203-141755.JPG" alt="" />
					</div>
					
					<div class="testo">
						Fango in strada, attenzione se percorrete via Faltigano (sulla curva del cimitero)					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1314/noleggi-brevi-auto3.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_Auto3-20200203-100605.jpg" alt="" />
					</div>
					
					<div class="testo">
						Noleggi brevi a prezzi... cortissimi: con Auto3. Scoprili!					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1313/sbaracco-redifiori-gennaio-2020.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_1-20200201-152226.jpg" alt="" />
					</div>
					
					<div class="testo">
						Fuori tutto, super Sbaracco da Redifiori con sconti del 70%					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1312/consorzio-chianti-classico-cc-poggibonsi.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_ConsorzioCCCarabinieri1-20200131-164403.jpg" alt="" />
					</div>
					
					<div class="testo">
						Il Consorzio del Chianti Classico dalla Compagnia carabinieri Poggibonsi					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ULTIMI VIDEO -->
	
		<div id="box_carousel_video" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-video" class="next-btn"></div>
			<div id="prev-btn-video" class="prev-btn"></div>
			<span>ULTIMI</span> VIDEO
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="video/528/cantiere-fipili-turbone-video.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_fipili-20200207-173150.jpg" alt="" />
					</div>
					
					<div class="testo">
						Viabilit&agrave;. Con il drone sul cantiere FiPiLi al Turbone					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/527/inverno-mite-video-spiegazione-lamma.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_Lamma-20200205-195256.jpg" alt="" />
					</div>
					
					<div class="testo">
						Inverno mite, colpa del vortice polare: la video-spiegazione del LAMMA					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/526/amici-babbo-video.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_AmiciBabbo-20200203-101135.jpg" alt="" />
					</div>
					
					<div class="testo">
						"Gli Amici di' Babbo": il film trash di Ballini visibile gratis online					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/525/lapsus-ho-in-testa-sole-video.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_Lapsus-20200125-102735.jpg" alt="" />
					</div>
					
					<div class="testo">
						"In testa ho il sole", ecco il nuovo videoclip dei Lapsus					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/524/vandali-greve-4-gennaio-2020.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_VandaliGreve-20200104-105551.png" alt="" />
					</div>
					
					<div class="testo">
						Atti vandalici nella notte dietro alla Poste: denuncia dai carabinieri					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ARTICOLI PIU' LETTI -->
	
		<div id="box_carousel_ultimi_articoli" class="box_carousel">
		
		<div class="header_box"> 
			<span>ARTICOLI</span> PIU' LETTI
		</div>

					<a class="articolo_piu_letto first" href="articoli/approfondimenti/27228/notizie-su-greve-in-chianti/addio-stefano-salvadori.php">
				<div class="numero_articolo">1</div>
				<div class="testo">Se n'&egrave; andato all'improvviso e senza preavviso: l'ultimo saluto a Stefano Salvadori</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27250/notizie-su-impruneta/incidente-mortale-autopalio-27-gennaio.php">
				<div class="numero_articolo">2</div>
				<div class="testo">Incidente in Autopalio: muore un 49enne (di Impruneta) sulla rampa d'ingresso</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27271/notizie-su-impruneta/famiglia-calo-spizzichino-ferrone.php">
				<div class="numero_articolo">3</div>
				<div class="testo">La famiglia Cal&ograve;-Spizzichino, deportata ad Auschwitz e sterminata: senza memoria</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27249/notizie-su-tavarnelle-val-di-pesa/furto-sambuca-chiantibanca-ritrovate-casseforti.php">
				<div class="numero_articolo">4</div>
				<div class="testo">Furto alla filiale ChiantiBanca di Sambuca, trovate abbandonate le casseforti</div>
				<div class="clear"></div>
			</a>
				
	</div>

</div><script>
	
	$(document).ready(function(){
	    $("#carousel_sezione_rubriche").jCarouselLite({
			btnNext: "#next-btn-rubriche",
			btnPrev: "#prev-btn-rubriche",
			visible: 3,
			auto: 2500
		});

	});
	

</script>

<div class="sezione_rubriche">
	<div id="prev-btn-rubriche" class="prev-btn"> </div>
	
	<div class="container_carousel">
		<div id="carousel_sezione_rubriche">
			<ul>
								<li>
					<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">
						<div class="titolo_rubrica">LE NUVOLE BUZZILLANO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/DottorNuvola-20170424-140605.jpg" alt="rubrica LE NUVOLE BUZZILLANO" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Federico Magherini (Dottor Nuvola)</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Saverio ci insegna a essere ribelli... praticando la gentilezza</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/10/il-taccuino-del-faunista.php">
						<div class="titolo_rubrica">IL TACCUINO DEL FAUNISTA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/GiovanniBatisti-20180227-104141.jpg" alt="rubrica IL TACCUINO DEL FAUNISTA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Giovanni Batisti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Come riconoscere le tracce lasciate dagli animali selvatici</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/9/chianti-in-viola.php">
						<div class="titolo_rubrica">CHIANTI IN VIOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Home1-20151023-145053.png" alt="rubrica CHIANTI IN VIOLA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Dario Del Gobbo</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><div>
<div class="_45m_ _2vxa">Chianti in Viola lo trovi su... www.sportchianti.it</div>
</div>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">
						<div class="titolo_rubrica">GIORNALISTI A SCUOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/gobetti-20160207-120436.jpg" alt="rubrica GIORNALISTI A SCUOLA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>I.S.I.S. "Gobetti-Volta"</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Dal Gobetti-Volta al Climate Strike: il &quot;reportage&quot; dei ragazzi</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">
						<div class="titolo_rubrica">IL CANTO DEL GALLO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/NuovoMarchio_AltaRisoluzione-20130219-144419.jpeg" alt="rubrica IL CANTO DEL GALLO" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Vino Chianti Classico</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>4 Chianti Classico nella Top 100 di Wine Spectator</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">
						<div class="titolo_rubrica">LA TUA PESA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/LogoLaTuaPesaGazzettino-20190325-183610.png" alt="rubrica LA TUA PESA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Bonifica 3 Medio Valdarno</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Pesa, argine &quot;scomparso&quot; al Calzaiolo? Risponde il Consorzio</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/6/editoriale-gazzettino.php">
						<div class="titolo_rubrica">L'EDITORIALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/home-20150607-155644.JPG" alt="rubrica L'EDITORIALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Matteo Pucci</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>2019, anno record per <em>Il Gazzettino</em>. Nel 2020 tante novit&agrave;</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/13/ufficio-legale.php">
						<div class="titolo_rubrica">UFFICIO LEGALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/foto-20160113-094050.jpg" alt="rubrica UFFICIO LEGALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Silvia Mensi</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p style="margin-left:0.21cm">Cosa &egrave; successo all&#39;assegno di divorzio? Facciamo il punto</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">
						<div class="titolo_rubrica">SINDALCHIANTI</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Cgil-20180207-100912.jpg" alt="rubrica SINDALCHIANTI" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Cgil Zona Chianti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p><em>&quot;La Salute Sostenibile&quot;</em>: si presenta il libro a Greve in Chianti</p>
</div>
					</a>
				</li>
							</ul>
			
			<div class="clear"></div>
		</div>
	</div>
	
	<div id="next-btn-rubriche" class="next-btn"> </div>
</div><div class="footer">

    <div style="margin: 20px 20px 0px; float: left; width: 980px;">
    	<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-width="980" data-colorscheme="dark" data-show-faces="true" data-send="true"></div>
    </div>
    
    <div class="riquadro">
		<a href="chi-siamo.php">CONTATTI</a>
		<a href="index.php">HOME</a>
		<a href="chi-siamo.php">CHI SIAMO</a>
		<a href="il-nostro-logo.php">IL NOSTRO LOGO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		<a href="fotogallery.php">FOTOGALLERY</a>
		<a href="videogallery.php">VIDEOGALLERY</a>
    </div>
    
    <div class="riquadro">
						<a href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
						<a href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
						<a href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
						<a href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
						<a href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
						<a href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
						<a href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
						<a href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
						<a href="comuni/9/firenze-e-toscana.php">FIRENZE E TOSCANA</a>
		    </div>
    
    <div class="riquadro">
						<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">IL CANTO DEL GALLO</a>
						<a href="rubriche/6/editoriale-gazzettino.php">L'EDITORIALE</a>
						<a href="rubriche/9/chianti-in-viola.php">CHIANTI IN VIOLA</a>
						<a href="rubriche/10/il-taccuino-del-faunista.php">IL TACCUINO DEL FAUNISTA</a>
						<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">LE NUVOLE BUZZILLANO</a>
						<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">SINDALCHIANTI</a>
						<a href="rubriche/13/ufficio-legale.php">UFFICIO LEGALE</a>
						<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">GIORNALISTI A SCUOLA</a>
		    </div>
    
    <div class="riquadro">
		<a href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
		<a href="sondaggi.php">IL SONDAGGIO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		
						<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">LA TUA PESA</a>
		    </div>
    
    <div class="riquadro last">
		<a href="fare-pubblicita.php">
			PER FARE PUBBLICITA' SU 
			"IL GAZZETTINO DEL CHIANTI 
			E DELLE COLLINE FIORENTINE"
		</a>
		<a target="_blank" href="http://www.facebook.com/pages/Il-Gazzettino-del-Chianti-e-delle-colline-fiorentine/400546033352354">LA NOSTRA PAGINA FACEBOOK</a>
		<a target="_blank" href="https://twitter.com/GazzChianti">IL NOSTRO ACCOUNT TWITTER</a>
		<a href="contatti-whatsapp.php">CONTATTI WHATSAPP</a>
    </div>
    
    <div class="testo_footer" style="">
	Iscrizione al R.O.C. (Registro Operatori della Comunicazione) n&deg; 22870 - Registrazione Tribunale di Firenze n&deg; 6057 del 6 luglio 2017<br />
	Copyright 2012 &#169; ComuniChianti s.r.l. a capitale ridotto, capitale sociale Euro 4.000 interamente versato<br />
	Codice fiscale/P.Iva 06295380486, R.E.A. 616643, iscrizione al Registro Imprese di Firenze n&deg; 06295380486 Tutti i diritti sono riservati.<br />
	Per la pubblicit&agrave; : ComuniChianti s.r.l. a capitale ridotto, comunichianti@gmail.com, 3391552376<br />
	<a href="https://www.iubenda.com/privacy-policy/96414524" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> 
    </div>
    
    <div style="text-align: center; height: 37px; float: left; width: inherit; margin-top: 10px;">
		<a href="http://www.gazzettinodelchianti.it"><img style="margin-left: 20px;" src="images/gazzettino-logo-chianti-footer-small.png" alt="logo gazzettino del chianti" /></a>
		<a target="_blank" href="http://www.wechianti.com"><img style="margin-left: 20px;" src="images/wechianti-logo-footer-small.png" alt="logo wechianti" /></a>
		<a target="_blank" href="http://www.sportchianti.it"><img style="margin-left: 20px;" src="images/sportchianti-logo-footer-small.png" alt="logo sportchianti" /></a>
		<a href="mailto:comunichianti@gmail.com"><img style="margin-left: 20px;" src="images/logo_ok-small_comunichianti.png" alt="logo comunichianti" /></a>
		<a target="_blank" href="http://www.swolly.it"><img style="margin-left: 20px;" src="images/logo-swolly-footer-small.png" alt="Swolly! Comunicazione creativa!" /></a>
    </div>
	
	<div style="float: left; text-align: center; width: inherit; margin-top: 15px; font-size: 10px; color:#797978; font-weight:bold;">
		PER CONTATTARE LA REDAZIONE: mail redazione@gazzettinodelchianti.it - telefono (sms e whatsapp) 3391552376
	</div>

<div class="clearfloat"></div>
</div>
            
<div class="clearfloat"></div>
</div>


<div id="ads_popup_plus">

	<a class="bannerPopupPlus" href="https://www.oceanya.it/" style="background: url(files/immagini-banner/POPUPPLUS_Oceanya-20200201-192336.jpg) no-repeat center top;">
	</a>
	
	<div class="closeBtn"></div>
</div>

</body>
<style>
/* regole gcs */

.cse .gsc-control-cse, .gsc-control-cse{
padding:0!important;	
}

.gsc-input{background: none !important;}
/* FINE regole gcs */
</style></html>
