

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

<head>

<BASE href="http://www.gazzettinodelchianti.it/">

<title>
Cinque ventilatori e mascherine da una cittadina all'ospedale di Torregalli</title>

<META NAME="Description" CONTENT="
FIRENZE - Ha sentito di voler fare una donazione che fosse da subito concreta, come se l&rsquo;urgenza del fare e del rendersi immediatamente utile le">

                   
    <meta property="og:image" content="http://www.gazzettinodelchianti.it/files/immagini-articoli/cv-20200326-131345.jpg" /> 
              


<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
 <script type="text/javascript">

		//GESTIONE AJAX ARCHIVIO APPROFONDIMENTI COMUNE
		
		function loadNews(bignews, pag)
		{
		
		var xmlhttp;
		if (window.XMLHttpRequest)
		  {// code for IE7+, Firefox, Chrome, Opera, Safari
		  xmlhttp=new XMLHttpRequest();
		  }
		else
		  {// code for IE6, IE5
		  xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		  }
		xmlhttp.onreadystatechange=function()
		  {
		  if (xmlhttp.readyState==4 && xmlhttp.status==200)
			{
			document.getElementById("archivio_approfondimenti").innerHTML=xmlhttp.responseText;
			$(".liquid").imgLiquid({fill:true});
			}
		  }
		  
		var urlfinale = "archivio_comune.php?"+"big="+bignews+"&pag="+pag;
		
		xmlhttp.open("GET",urlfinale,true);
		xmlhttp.send();
		}
</script>

<meta property="fb:app_id" content="101170357049075" />

<link rel="stylesheet" href="common/css/style.css?v=5" type="text/css" media="screen" />
<link rel="stylesheet" media="screen" href="common/css/menu.css?v=4" />
<link rel="stylesheet" media="screen" href="common/css/banner.css?v=6" />
<link rel="stylesheet" type="text/css" href="common/css/webfontkit-releway/stylesheet.css"/>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<script language="javascript" type="text/javascript" src="common/js/jquery-1.8.2.min.js"></script>

<script type="text/javascript" src="common/js/jquery.flexslider.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="common/js/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="common/js/fancybox/jquery.fancybox.js?v=2.1.2"></script>
<link rel="stylesheet" type="text/css" href="common/js/fancybox/jquery.fancybox.css?v=2.1.2" media="screen" />

<script type="text/javascript" src="common/js/jquery.li-scroller.1.0.js"></script>

<script type="text/javascript" src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript" src="common/js/imgLiquid-min.js"></script>


<!-- Begin Cookie Iubenda -->
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1279446,"cookiePolicyId":96414524}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

<script>

$(document).ready(function() {
	
	
	
	$("ul#webticker").css('display','block');
    $("ul#webticker").liScroll();

	
	$(".smallimg").fancybox({
		openEffect	: 'none',
		closeEffect	: 'none'
	});
	
		$("#ads_popup").click(function() {
        $.fancybox.open([
            {
            href: 'files/immagini-banner/POPUP_SPortChiantiCoronavirus-20200326-121404.jpg',
            link: 'http://www.sportchianti.it'}],
			{
            beforeShow: function() {
				if( this.link != '' ){
                	$(".fancybox-image").wrap('<a target="_blank" href="' + this.link + '" />')
				}
            },
			afterClose: function() {
				//Apro il popup PLUS
				jQuery.fx.off = true;
				$("#ads_popup_plus").animate({marginBottom:"+=400px"},300);
			},
            nextEffect: 'fade',
            prevEffect: 'fade'
        });
        return false;
    });
	
	$("#ads_popup").click();
	
	$("#ads_popup_plus .closeBtn").click(function (){
		$("#ads_popup_plus").animate({marginBottom:"-=400px"},300);
	});
	
	  
  $(".liquid").imgLiquid({fill:true});

});

</script>

<script src="common/js/jquery.rs.slideshow.js"></script>
<script src="common/js/bootstrap.js"></script>
<script src="common/js/jquery.vticker-min.js"></script>
<script src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 5,
		auto:500,
		speed:1000
	});
});
</script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite2").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 8,
		auto:500,
		speed:1000
	});
});
</script>

<style>

#newsticker-jcarousellite ul li{ list-style:none; display:block; padding-bottom:1px; margin-bottom:5px; }

ul#webticker{
	display:none;	
}

</style>

<script src="common/js/browserDetectObj.js"></script>
<script src="common/js/cambiamentiperOS.js"></script>

<link href="common/js/jquery-ui.css" rel="stylesheet" />
<script src="common/js/jquery-ui.js"></script>

<script>
/*//tooltip menu

	$(function() {
		$(".menu2").tooltip({
		position: {
		my: "center bottom-20",
		at: "center top",
		using: function( position, feedback ) {
		$( this ).css( position );
		$( "<div>" )
		.addClass( "arrow" )
		.addClass( feedback.vertical )
		.addClass( feedback.horizontal )
		.appendTo( this );
		}
		}
		});
	});
*/
	
</script>

<style>
/*------------ CSS poupup ------------*/

.ui-tooltip, .arrow:after {
background: black;
border: 2px solid white;
}
.ui-tooltip {
padding: 10px 20px;
color: white;
border-radius: 10px;
font: 14px "Helvetica Neue", Sans-Serif;
text-transform: uppercase;
box-shadow: 0 0 7px black;
}
.arrow {
width: 70px;
height: 16px;
overflow: hidden;
position: absolute;
left: 50%;
margin-left: -35px;
bottom: -16px;
}
.arrow.top {
top: -16px;
bottom: auto;
}
.arrow.left {
left: 20%;
}
.arrow:after {
content: "";
position: absolute;
left: 20px;
top: -20px;
width: 25px;
height: 25px;
box-shadow: 6px 5px 9px -9px black;
-webkit-transform: rotate(45deg);
-moz-transform: rotate(45deg);
-ms-transform: rotate(45deg);
-o-transform: rotate(45deg);
tranform: rotate(45deg);
}
.arrow.top:after {
bottom: -20px;
top: auto;
}
	
</style><!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005738030195986374987:-6mos9hfzvm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20091615-13']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	
</head>

<body style="background: url(files/immagini-banner/cornice-20190715-174643.jpg) no-repeat center top;"  onload="loadNews(28175, 1)">


<a target="_blank" class="big_link" href="http://www.chianticlassico.com"> </a>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '101170357049075',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper-top"></div>
<div class="wrapper">

		<a id="ads_popup" href="files/immagini-banner/POPUP_SPortChiantiCoronavirus-20200326-121404.jpg" style="display: none;" ></a>
	    
    
    <div class="header"> 
			
			<div class="barra_data">
			
				<div class="link_pagine">
					<a href="chi-siamo.php">CONTATTI</a>
					<a href="fare-pubblicita.php">PUBBLICITA'</a>
					<a href="il-nostro-logo.php" class="last">IL NOSTRO LOGO</a>
				</div>
			
				<div class="fblike">
					<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
									<div class="data">
					Giovedì 26 marzo 2020&nbsp;&nbsp;14:40				</div>
				
				<div class="clear"></div>
			</div>
			
			<div class="titolo_giornale">
				<a target="_blank" href="https://www.chiantibanca.it/emergenza-covid19-S6E1141.htm" class="bannerpos100 banner-base" style="background-image: url(files/immagini-banner/aCasaConTe_banner_200x120_gazzettino-20200325-133703.jpg);"></a>				<a href="index.php"><img src="images/gazzettino-testata-new.png" alt="il Gazzettino del chianti e delle colline fiorentine" /></a>
				<a target="_blank" href="https://www.chiantibanca.it/emergenza-covid19-S6E1141.htm" class="bannerpos101" style="background-image: url(files/immagini-banner/aCasaConTe_banner_200x120_gazzettino-20200325-133632.jpg);"></a>			</div> 
			<div class="clear"></div>
    </div>
	<div class="bannertopbar">
	<a target="_blank" href="http://www.villajole.it/" class="bannerpos2 banner-base" style="background-image: url(files/immagini-banner/BannerVillaJole_GIF-20170402-092244.gif);"></a><a target="_blank" href="http://www.cmt-firenze.it/" class="bannerpos3 banner-base" style="background-image: url(files/immagini-banner/CMTCovid-20200313-172042.jpg);"></a><a target="_blank" href="http://www.chiantiallarmi.it/" class="bannerpos4 banner-base" style="background-image: url(files/immagini-banner/BannerChiantiAllarmiGIF1-20181022-152937.gif);"></a>	<div class="clearfloat"></div>
</div>    <div class="menu_search_bar">
    
    			<div class="menu1">
                		<a class="link_home" href="index.php"></a>
                        <a href="chi-siamo.php">CHI SIAMO</a>
                        <a href="videogallery.php">VIDEOGALLERY</a>
                        <a href="fotogallery.php">FOTOGALLERY</a>
                        <a style="width: 218px;" href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
				</div>
                
                <a href="https://www.facebook.com/GazzettinoDelChianti" target="_blank" class="link_social" style="background-image:url(images/icon_fb.png)"></a>
                
                <a href="https://twitter.com/GazzChianti" target="_blank" class="link_social" style="background-image:url(images/icon_tw.png)"></a>
                
                <a href="https://www.youtube.com/channel/UCXbT7WrIdmtD7Tg5HL_Ko7w" target="_blank" class="link_social" style="background-image:url(images/icon_yt.png)"></a>
                
				<a href="contatti-whatsapp.php" class="link_social" style="background-image:url(images/icon_wa.png)"></a>
				
                <div class="search">
                <!-- Place this tag where you want the search box to render -->
                <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                
                
                <div class="menu2">
				
										
					<a title="Tutte le notizie su BAGNO A RIPOLI" class="" href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
					<a title="Tutte le notizie su BARBERINO V.E." class="" href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
					<a title="Tutte le notizie su GREVE IN CHIANTI" class="" href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
					<a title="Tutte le notizie su IMPRUNETA" class="" href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
					<a title="Tutte le notizie su SAN CASCIANO V.P." class="" href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
					<a title="Tutte le notizie su TAVARNELLE V.P." class="" href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
					
					<div title="Tutte le notizie sulle altre aree del Chianti" class="submenu_link last " >
					
						ALTRE AREE <img src="images/sub-menu-link-icon.png" alt="sotto menu"></img>
						<div class="submenu">
							<a title="Tutte le notizie su CHIANTI SENESE" class="" href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
							<a title="Tutte le notizie su CHIANTI F.NO" class="" href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
							<a title="Tutte le notizie su FIRENZE E TOSCANA" class="  current" href="comuni/9/notizie-su-firenze-e-toscana.php">FIRENZE E TOSCANA</a>
						</div>
						
					</div>
					
                </div>
<div class="clearfloat"></div>
</div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="http://www.chianticookingexperience.com/it/chianti-express-pasta-e-pizza-truck" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/CEEP020_GiF_4-20200116-144356.gif);"></a><div class="divider-5-bottom"></div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="http://www.redifioristore.it/" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/GIF-REDIFIORI-GENNAIO-2019-20190104-163729.gif);"></a><div class="divider-5-bottom"></div>
<!----- INIZIO center col ----->
<div class="center_col">

    <div class="contentbox">
    		            <!-------- INIZIO Articolo --------->
            <div class="articolo">
            
            		<div class="header">
                    		
							<div class="nome_comune">
								FIRENZE E TOSCANA							</div>
							
							<div class="data_ora">
								<div class="data">26.03.2020</div>
								<div class="ora">h 13:10   Di</div>
								<div class="autore">REDAZIONE</div>
							</div>
                                    
                    <div class="clearfloat"></div>
                    </div>
                    
                    <div class="titolo">Cinque ventilatori e mascherine da una cittadina all'ospedale di Torregalli</div>
                    
                    <div class="sottotitolo">"Ho sentito di voler guadagnare l'oggi con una donazione subito utile. Ma contiamo solo insieme"</div>

                                       
                    <img class="main_img" src="http://www.gazzettinodelchianti.it/files/immagini-articoli/cv-20200326-131345.jpg" alt="immagine " />

                                        
					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					<div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.macelleriaparti.it" class="bannerpos6 banner-base" style="background-image: url(files/immagini-banner/BannerGIFMacelleriaPartiNuo-20191106-191055.gif);"></a></div>


    					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					
                    <div class="testo">
						<p style="text-align:justify">FIRENZE - Ha sentito di voler fare una donazione che fosse da subito concreta, come se l&rsquo;urgenza del fare e del rendersi immediatamente utile le imponesse di non aspettare.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Cos&igrave; una cittadina residente a Scandicci &egrave; riuscita in poco tempo ad organizzarsi facendo tutti i passaggi necessari ed ha donato al reparto di terapia intensiva del San Giovanni di Dio 5 ventilatori polmonari carrellati, 50 circuiti pazienti e 50 maschere che saranno utilizzati nelle attivit&agrave; di contrasto al Covid-19.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">&ldquo;Ho sentito di voler guadagnare subito l&rsquo;oggi rendendomi utile prima possibile - ha detto la donatrice - Siamo in emergenza ed io non ho voluto aspettare. Mi sono messa in contatto con l&rsquo;Azienda sanitaria comunicando che a una donazione in soldi preferivo donare apparecchiature come i ventilatori che sono fondamentali in questo momento. Mi hanno detto come fare e l&rsquo;ho fatto. Solo cos&igrave; ce la faremo, uniti facendo ciascuno la sua parte come e per quello che ognuno pu&ograve;. L&rsquo;individualit&agrave; non conta, oggi contiamo solo insieme&rdquo;.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Dall&rsquo;ospedale San Giovanni di Dio il ringraziamento per la donazione.</p><div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.sportchianti.it" class="bannerpos102 banner-base" style="background-image: url(files/immagini-banner/BannersportChianti_H90-20190701-085908.jpg);"></a></div>


    <p style="text-align:justify">&nbsp;</p><p style="text-align:justify">&ldquo;Siamo profondamente riconoscenti alla signora per questa generosa donazione - dice <strong>Simone Naldini</strong>, direttore del presidio ospedaliero - In questo momento di emergenza l&rsquo;arrivo di queste apparecchiature dar&agrave; un contributo di grande importanza al nostro reparto di terapia intensiva, dove ogni giorno medici e infermieri sono impegnati a fornire assistenza sanitaria e cure di emergenza&rdquo;.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Per contribuire attivamente al contrasto dell&rsquo;emergenza sanitaria Covid-19, per l&rsquo;ospedale San Giovanni di Dio sono attive anche le raccolte fondi &ldquo;Io dono, tu doni, noi vinciamo&rdquo;, promossa dal Comune di Scandicci, dalle associazioni del Social Party cittadino ed attuata attraverso l&rsquo;associazione La Melagrana.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Tutti possono donare tramite bonifico all&rsquo;Iban <strong>IT17Z0867338080023000234372</strong>, intestato a La Melagrana Associazione di promozione sociale Aps, causale &ldquo;Emergenza Covid-19&rdquo;.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Altra raccolta fondi per il San Giovanni di Dio quella promossa dal Comune di Lastra a Signa in collaborazione all&rsquo;associazionismo locale per aiutare medici e infermieri di Torregalli, ospedale di riferimento per il territorio di Lastra a Signa (Iban <strong>IT18P0832537922000000061152</strong> intestato a Fondazione Misericordia di Lastra a Signa causale &ldquo;emergenza Covid-19&rdquo;).</p>                    </div>
            		
                    <div class="copyright">&copy; RIPRODUZIONE RISERVATA</div>  
                    <div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.tiplefonti.it/" class="bannerpos7 banner-base" style="background-image: url(files/immagini-banner/BannerTipLeFonti_GIF-20200130-161638.gif);"></a></div>
						
                    <div class="social_bar">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						<a class="btn_stampa" target="_blank" href="stampa-articolo.php?id_articolo=28175"><img src="images/icona_stampa.png" /></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507e761032425d33"></script>
						<!-- AddThis Button END -->
                    </div>
                    
                    <div class="fbcomment">
						<div class="fb-comments" data-href="http://www.gazzettinodelchianti.it/articoli/approfondimenti/28175/firenze-e-toscana/emergenza-coronavirus-donazione-torregalli.php" data-num-posts="1" data-width="628"></div>
            		</div>
					
					<div class="divider-centrali-home"></div>
					
                    
            <div class="clearfloat"></div>
            </div><!-------- FINE Articolo --------->
            
						
			<div class="divider-centrali-home"></div>

<div class="blocco-area-rossa-banner"><a target="_blank" href="https://www.facebook.com/sanfilippogalleryart/" class="bannerpos21-22 banner-base" style="background-image: url(files/immagini-banner/BannerSanFilippoSaldi-20200121-122249.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>			
		<div class="clearfloat"></div>
    </div>
    
	
	
	<div class="contentbox">
		<div class="clearfloat"></div>
<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="http://www.sportchianti.it" class="bannerpos23-24 banner-base" style="background-image: url(files/immagini-banner/BannerSportChianti_625per120-20190701-084159.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="http://www.tuttautoimpruneta.com" class="bannerpos25-26 banner-base" style="background-image: url(files/immagini-banner/BannerTuttautoNuovo1-20191126-152637.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>		<div class="clearfloat"></div>
	</div>
	    
	
	
 
 
<div class="box_sezioni_bottom">

     <a href="lettere-e-segnalazioni.php" class="sezione first">
     		
            <div class="titolo_sezione">LETTERE<span>&amp;</span>SEGNALAZIONI</div>
            
            <div class="img liquid">
            <img src="files/immagini-lettere/cv1-20200326-130130.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">"La spesa nei supermercati in base al numero sulla carta di identit&agrave;"</div>
            
            <div class="read_more">Leggi o Segnalaci ></div>
			
			<div class="clearfloat"></div>
     </a>
     
     <a href="sondaggi.php" class="sezione">
     		
            <div class="titolo_sezione">SONDAGGI <span>DEL GAZZETTINO</span></div>
            
            <div class="img liquid">
            <img src="files/immagini-sondaggi/Rioni-20190923-094529.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">Festa dell'Uva di Impruneta 2019: chi la vince?</div>
            
            <div class="read_more">Partecipa ></div>
			
			<div class="clearfloat"></div>
     </a>
	
	<div class="clearfloat"></div>
</div>	<!-------- FINE Content Box --------->
	
</div><!----- FINE center col ----->


<!----- INIZIO right col ----->
<div class="right_col">
	
    <div class="colheader rightcolheader" >ARCHIVIO NOTIZIE <img src="images/triangolo-colheader.png" style="position: absolute; bottom: -17px; left: 135px;" /></div>
    
	<div class="archivo_appr" id="archivio_approfondimenti"></div>

</div><!----- FINE right col ----->

<div class="clearfloat"></div>
<div class="divider-14-top"></div>
<div class="clearfloat"></div>
<a target="_blank" href="http://www.wechianti.com" class="bannerpos14 banner-base" style="background-image: url(files/immagini-banner/BannerWeChiantiPiedone-20170401-183704.jpg);"></a><div class="divider-14-bottom"></div><br>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_rss_wc").jCarouselLite({
			btnNext: "#next-btn-wc",
			btnPrev: "#prev-btn-wc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
		$("#box_carousel_rss_sc").jCarouselLite({
			btnNext: "#next-btn-sc",
			btnPrev: "#prev-btn-sc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
	});
	

</script>


<div class="rss">
	
	
	<!-- WE CHIANTI -->
	
	        

	<div id="box_carousel_rss_wc" class="box_carousel">
		
		<div class="header_box" style="border-top: 3px solid #A61546"> 
			<div id="next-btn-wc" class="next-btn"></div>
			<div id="prev-btn-wc" class="prev-btn"></div>
			<span><a href="http://www.wechianti.com" target="_blank"><img src="/images/wechianti-logo-footer-small.png" alt="logo wechianti"></a></span> 
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/03/03/territorio-del-chianti-classico-verso-patrimonio-unesco-prosegue-lavoro/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/03/PaesaggioChianti-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/03/PaesaggioChianti-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/03/PaesaggioChianti-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/03/PaesaggioChianti-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Il territorio del Chianti Classico verso il Patrimonio Unesco: prosegue il lavoro					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/03/02/olio-dop-chianti-classico-nel-2020-ventanni-qualita/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/10/Olio-DOP-Chianti-Classico-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/10/Olio-DOP-Chianti-Classico-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/10/Olio-DOP-Chianti-Classico-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Olio Dop Chianti Classico: nel 2020&hellip; vent&rsquo;anni di qualit&agrave;					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/29/gallo-nero-2019-chianti-classico-dautore-8-annate-confronto-al-2012/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/chianticlassico-4-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/chianticlassico-4-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/chianticlassico-4-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/02/chianticlassico-4-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Gallo Nero 2019, &egrave; Chianti Classico d&rsquo;autore: 8 annate a confronto fino&hellip; al 2012					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/28/limportanza-dellalimentazione-corretta-la-salute/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/03/verdure-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/03/verdure-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/03/verdure-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>L&rsquo;importanza dell&rsquo;alimentazione corretta per la salute					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/27/viaggi-chianti-dopo-coronavirus/">
					
					
					<div class="rss_testo">
						<figure><img width="319" height="213" src="https://www.wechianti.com/wp-content/uploads/2020/03/radda-in-chianti.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/03/radda-in-chianti.jpg 319w, https://www.wechianti.com/wp-content/uploads/2020/03/radda-in-chianti-300x200.jpg 300w" sizes="(max-width: 319px) 100vw, 319px" /></figure>Vacanze nelle nature house del Chianti per ritrovare la serenit&agrave;					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/27/lunedi-angelo-pasquetta-mercatino-cose-del-passato/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/01/grevemercatinolunedìangelo17.4.2017_07-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/01/grevemercatinolunedìangelo17.4.2017_07-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/01/grevemercatinolunedìangelo17.4.2017_07-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2018/01/grevemercatinolunedìangelo17.4.2017_07-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>La Pasquetta in Chianti Classico? Al Mercatino delle Cose del Passato a Greve					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/26/vin-santo-del-chianti-classico-nicchia-ancora-scoprire/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2019/03/Vinsanto-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2019/03/Vinsanto-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2019/03/Vinsanto-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2019/03/Vinsanto-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Vin Santo del Chianti Classico: una nicchia ancora da scoprire					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/25/tavoli-riservati-agli-under-35-prezzi-speciali-linea-verde-allosteria-passignano/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/84990931_2666174683669105_3554796486455721984_o-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/84990931_2666174683669105_3554796486455721984_o-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/84990931_2666174683669105_3554796486455721984_o-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Tavoli riservati agli under 35 (a prezzi speciali): &ldquo;linea verde&rdquo; all&rsquo;Osteria di Passignano					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/24/premio-gambelli-lenologo-under-40-del-2020-ivan-misuri/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/Ivan-Misuri1-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/Ivan-Misuri1-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/Ivan-Misuri1-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Premio Gambelli: l&rsquo;enologo under 40 del 2020 &egrave; Ivan Misuri					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/02/23/wedding-chianti-giovani-san-casciano-scommettono-sul-giorno-piu-bello/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/02/wedding-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/02/wedding-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/02/wedding-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Wedding in Chianti, giovani di San Casciano scommettono sul giorno pi&ugrave; bello					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!--SPORTCHIANTI -->
	
		        

	<div id="box_carousel_rss_sc" class="box_carousel" style="width 35% !important">
		
		<div class="header_box" style="border-top: 3px solid #0069B4"> 
			<div id="next-btn-sc" class="next-btn"></div>
			<div id="prev-btn-sc" class="prev-btn"></div>
			<span><a href="http://www.sportchianti.it" target="_blank"><img src="/images/sportchianti-logo-footer-small.png" alt="logo sportchianti"></a></span>
		
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/26/sergio-taddei-il-toro-a-16-anni-e-la-serie-b-70-80-ma-la-maglia-piu-bella-rimane-quella-del-tavarnelle/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/taddei-torino-copia-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Sergio Taddei, il Toro a 16 anni e la Serie B &rsquo;70-&rsquo;80. &ldquo;Ma la maglia pi&ugrave; bella rimane quella del Tavarnelle&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/26/la-figc-mette-il-centro-tecnico-di-coverciano-a-disposizione-di-firenze-per-lemergenza-coronavirus/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2018/11/coverciano-dallalto-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>La Figc mette il Centro Tecnico di Coverciano a disposizione di Firenze per l&rsquo;emergenza coronavirus					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/26/video-sancascianese-consigli-per-allenarsi-a-casa-grazie-ad-alessandro-morelli/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/Morelli-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>VIDEO / Sancascianese: consigli per allenarsi a casa grazie ad Alessandro Morelli					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/26/a-tu-per-tu-brenna/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna-300x199.jpg 300w, https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna-768x508.jpg 768w, https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna-1024x678.jpg 1024w, https://www.sportchianti.it/wp-content/uploads/2019/03/DuccioBrenna.jpg 1160w" sizes="(max-width: 430px) 100vw, 430px" /></figure>A tu per tu con i calciatori del San Donato Tavarnelle. Brenna: &ldquo;Quanto manca il campo&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/calcio-dilettanti-quale-futuro-massimiliano-coppi-grevigiana-prima-vengono-salute-ed-economia/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2019/07/Presentazione-Grevigiana02-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Calcio dilettanti, quale futuro? Massimiliano Coppi (Grevigiana): &ldquo;Prima salute ed economia&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/video-a-lezione-di-yoga-con-giorgia-di-aquatica-sul-canale-youtube-il-melograno/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/Giorgia-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>VIDEO / A lezione di Yoga con Giorgia (di Aquatica) sul canale YouTube &ldquo;Il Melograno&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/video-niccolo-strambi-ci-spiega-come-allenarsi-a-casa-bastano-una-sedie-e-due-bottiglie/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/strambi-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>VIDEO / Niccol&ograve; Strambi ci spiega come allenarsi a casa: bastano una sedie e due bottiglie					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/comitato-regionale-annullate-tante-manifestazioni-dalle-supercoppe-al-torneo-orlandi-e-al-trofeo-cerbai/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/rete-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Toscana, annullate tante manifestazioni: dalle Supercoppe al Torneo Orlandi e al Cerbai					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/calcio-tavolo-di-lavoro-permanente-della-figc-e-sui-campionati-si-studia-lo-sforamento-del-30-giugno/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/Gravina-1-430x285.png" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/03/Gravina-1-430x285.png 430w, https://www.sportchianti.it/wp-content/uploads/2020/03/Gravina-1-648x431.png 648w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Tavolo di lavoro permanente in Figc. Sui campionati si studia lo sforamento del 30 giugno					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/03/25/pallamano-nei-prossimi-giorni-si-discutera-sul-futuro-dei-campionati/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/Pallamano-Tavarnelle-Cingoli-DSC_3712-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/03/Pallamano-Tavarnelle-Cingoli-DSC_3712-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2020/03/Pallamano-Tavarnelle-Cingoli-DSC_3712-300x200.jpg 300w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Pallamano, nei prossimi giorni si discuter&agrave; sul futuro dei campionati					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	

</div>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_gallery").jCarouselLite({
			btnNext: "#next-btn-gallery",
			btnPrev: "#prev-btn-gallery",
			visible: 1
		});
		
		$("#box_carousel_video").jCarouselLite({
			btnNext: "#next-btn-video",
			btnPrev: "#prev-btn-video",
			visible: 1
		});
	});
	

</script>


<div class="gallery_ultimi_articoli_bottom">
	
	
	<!-- ULTIME GALLERY -->
	
		<div id="box_carousel_gallery" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-gallery" class="next-btn"></div>
			<div id="prev-btn-gallery" class="prev-btn"></div>
			<span>ULTIME</span> GALLERY
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="gallery/1333/odore-gas-via-fratelli-rosselli.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_sancascianoviarossellicontrollofuoriuscitagas18.3.2020_05-20200319-094516.JPG" alt="" />
					</div>
					
					<div class="testo">
						Odore di gas in via Fratelli Rosselli, intervento dei vigili del fuoco					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1332/discariche-piazzole-autopalio.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_1-20200315-124652.jpg" alt="" />
					</div>
					
					<div class="testo">
						Autopalio, piazzole di sosta che diventano discariche a cielo aperto					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1331/messaggio-negozi-ccn-impruneta.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_montaggio-20200314-105442.jpg" alt="" />
					</div>
					
					<div class="testo">
						Impruneta, i negozi del CCN e un foglio appeso su ogni vetrina chiusa					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1329/chiusura-cimitero-americano.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_cimiteromilitareamericano8.3.2020_3-20200309-095211.JPG" alt="" />
					</div>
					
					<div class="testo">
						Il Cimitero Americano dei Falciani chiude (intanto) fino al 15 marzo					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1330/post-it-andra-tutto-bene-greve.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_AndraBeneGreve-20200309-100152.jpg" alt="" />
					</div>
					
					<div class="testo">
						Post-it "Andr&agrave; tutto bene" spuntano anche a Greve in Chianti					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ULTIMI VIDEO -->
	
		<div id="box_carousel_video" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-video" class="next-btn"></div>
			<div id="prev-btn-video" class="prev-btn"></div>
			<span>ULTIMI</span> VIDEO
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="video/539/covid-gravidanza-dottor-florio.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_PASQUALEFLORIO g-20200326-094618.jpg" alt="" />
					</div>
					
					<div class="testo">
						La gravidanza al tempo del Covid-19 spiegata dal massimo esperto dell'Ausl TC					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/538/capodanno-fiorentino-spiegato-antonio-bencista.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200325-210138.jpg" alt="" />
					</div>
					
					<div class="testo">
						Antonio, la guida turistica di Greve che ci spiega il Capodanno Fiorentino					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/537/video-florence-tv-impruneta-greve.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200323-111501.jpg" alt="" />
					</div>
					
					<div class="testo">
						Le piazze di Greve in Chianti e di Impruneta... deserte					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/536/maestro-rinaldi-scuola-musica-greve.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_MaestroRinaldi-20200321-102632.jpg" alt="" />
					</div>
					
					<div class="testo">
						Il maestro Rinaldi suona la rinascita virtuale della Scuola di Musica di Greve					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/535/gianrico-becucci-testimonianza-coronavirus-tgt.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200320-125737.jpg" alt="" />
					</div>
					
					<div class="testo">
						La testimonianza (al telegiornale): "Io chiantigiano con il Coronavirus"					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ARTICOLI PIU' LETTI -->
	
		<div id="box_carousel_ultimi_articoli" class="box_carousel">
		
		<div class="header_box"> 
			<span>ARTICOLI</span> PIU' LETTI
		</div>

					<a class="articolo_piu_letto first" href="articoli/approfondimenti/27554/notizie-su-san-casciano/bombe-via-borromeo-rallentano-asfaltatura-san-casciano-mercatale.php">
				<div class="numero_articolo">1</div>
				<div class="testo">Le bombe di via Borromeo bloccano l'asfaltatura fra San Casciano e Mercatale</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27551/notizie-su-san-casciano/furto-chiantibanca-mercatale-dettagli.php">
				<div class="numero_articolo">2</div>
				<div class="testo">Furto nella filiale ChiantiBanca di Mercatale: i dettagli del "blitz" dei ladri</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27533/notizie-su-barberino-val-d-elsa/misteri-borgoladro-filippo-semplici.php">
				<div class="numero_articolo">3</div>
				<div class="testo">"I misteri di Borgoladro": il nuovo thriller di Filippo Semplici esce il 20 febbraio</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/27531/notizie-su-san-casciano/denuncia-deiezioni-cani-stefano-secci.php">
				<div class="numero_articolo">4</div>
				<div class="testo">"Ancora una volta i bisogni dei cani lasciati davanti a negozi e case: adesso basta"</div>
				<div class="clear"></div>
			</a>
				
	</div>

</div><script>
	
	$(document).ready(function(){
	    $("#carousel_sezione_rubriche").jCarouselLite({
			btnNext: "#next-btn-rubriche",
			btnPrev: "#prev-btn-rubriche",
			visible: 3,
			auto: 2500
		});

	});
	

</script>

<div class="sezione_rubriche">
	<div id="prev-btn-rubriche" class="prev-btn"> </div>
	
	<div class="container_carousel">
		<div id="carousel_sezione_rubriche">
			<ul>
								<li>
					<a href="rubriche/13/ufficio-legale.php">
						<div class="titolo_rubrica">UFFICIO LEGALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/foto-20160113-094050.jpg" alt="rubrica UFFICIO LEGALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Silvia Mensi</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p style="margin-left:0.21cm">Cosa &egrave; successo all&#39;assegno di divorzio? Facciamo il punto</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">
						<div class="titolo_rubrica">GIORNALISTI A SCUOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/gobetti-20160207-120436.jpg" alt="rubrica GIORNALISTI A SCUOLA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>I.S.I.S. "Gobetti-Volta"</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Dal Gobetti-Volta al Climate Strike: il &quot;reportage&quot; dei ragazzi</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/6/editoriale-gazzettino.php">
						<div class="titolo_rubrica">L'EDITORIALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/home-20150607-155644.JPG" alt="rubrica L'EDITORIALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Matteo Pucci</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>E&#39; il momento del rispetto. Per voi, per le vostre famiglie, per gli altri</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">
						<div class="titolo_rubrica">LE NUVOLE BUZZILLANO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/DottorNuvola-20170424-140605.jpg" alt="rubrica LE NUVOLE BUZZILLANO" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Federico Magherini (Dottor Nuvola)</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Saverio ci insegna a essere ribelli... praticando la gentilezza</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">
						<div class="titolo_rubrica">SINDALCHIANTI</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Cgil-20180207-100912.jpg" alt="rubrica SINDALCHIANTI" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Cgil Zona Chianti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Tutelando la salute dei&nbsp;lavoratori del Chianti si tutela un territorio</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/10/il-taccuino-del-faunista.php">
						<div class="titolo_rubrica">IL TACCUINO DEL FAUNISTA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/GiovanniBatisti-20180227-104141.jpg" alt="rubrica IL TACCUINO DEL FAUNISTA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Giovanni Batisti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Come riconoscere le tracce lasciate dagli animali selvatici</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">
						<div class="titolo_rubrica">LA TUA PESA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/LogoLaTuaPesaGazzettino-20190325-183610.png" alt="rubrica LA TUA PESA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Bonifica 3 Medio Valdarno</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Pesa, argine &quot;scomparso&quot; al Calzaiolo? Risponde il Consorzio</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">
						<div class="titolo_rubrica">IL CANTO DEL GALLO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/NuovoMarchio_AltaRisoluzione-20130219-144419.jpeg" alt="rubrica IL CANTO DEL GALLO" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Vino Chianti Classico</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Sommelier: Daniele Palavisini Master Chianti Classico 2020</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/9/chianti-in-viola.php">
						<div class="titolo_rubrica">CHIANTI IN VIOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Home1-20151023-145053.png" alt="rubrica CHIANTI IN VIOLA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Dario Del Gobbo</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><div>
<div class="_45m_ _2vxa">Chianti in Viola lo trovi su... www.sportchianti.it</div>
</div>
</div>
					</a>
				</li>
							</ul>
			
			<div class="clear"></div>
		</div>
	</div>
	
	<div id="next-btn-rubriche" class="next-btn"> </div>
</div><div class="footer">

    <div style="margin: 20px 20px 0px; float: left; width: 980px;">
    	<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-width="980" data-colorscheme="dark" data-show-faces="true" data-send="true"></div>
    </div>
    
    <div class="riquadro">
		<a href="chi-siamo.php">CONTATTI</a>
		<a href="index.php">HOME</a>
		<a href="chi-siamo.php">CHI SIAMO</a>
		<a href="il-nostro-logo.php">IL NOSTRO LOGO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		<a href="fotogallery.php">FOTOGALLERY</a>
		<a href="videogallery.php">VIDEOGALLERY</a>
    </div>
    
    <div class="riquadro">
						<a href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
						<a href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
						<a href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
						<a href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
						<a href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
						<a href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
						<a href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
						<a href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
						<a href="comuni/9/firenze-e-toscana.php">FIRENZE E TOSCANA</a>
		    </div>
    
    <div class="riquadro">
						<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">IL CANTO DEL GALLO</a>
						<a href="rubriche/6/editoriale-gazzettino.php">L'EDITORIALE</a>
						<a href="rubriche/9/chianti-in-viola.php">CHIANTI IN VIOLA</a>
						<a href="rubriche/10/il-taccuino-del-faunista.php">IL TACCUINO DEL FAUNISTA</a>
						<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">LE NUVOLE BUZZILLANO</a>
						<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">SINDALCHIANTI</a>
						<a href="rubriche/13/ufficio-legale.php">UFFICIO LEGALE</a>
						<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">GIORNALISTI A SCUOLA</a>
		    </div>
    
    <div class="riquadro">
		<a href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
		<a href="sondaggi.php">IL SONDAGGIO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		
						<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">LA TUA PESA</a>
		    </div>
    
    <div class="riquadro last">
		<a href="fare-pubblicita.php">
			PER FARE PUBBLICITA' SU 
			"IL GAZZETTINO DEL CHIANTI 
			E DELLE COLLINE FIORENTINE"
		</a>
		<a target="_blank" href="http://www.facebook.com/pages/Il-Gazzettino-del-Chianti-e-delle-colline-fiorentine/400546033352354">LA NOSTRA PAGINA FACEBOOK</a>
		<a target="_blank" href="https://twitter.com/GazzChianti">IL NOSTRO ACCOUNT TWITTER</a>
		<a href="contatti-whatsapp.php">CONTATTI WHATSAPP</a>
    </div>
    
    <div class="testo_footer" style="">
	Iscrizione al R.O.C. (Registro Operatori della Comunicazione) n&deg; 22870 - Registrazione Tribunale di Firenze n&deg; 6057 del 6 luglio 2017<br />
	Copyright 2012 &#169; ComuniChianti s.r.l. a capitale ridotto, capitale sociale Euro 4.000 interamente versato<br />
	Codice fiscale/P.Iva 06295380486, R.E.A. 616643, iscrizione al Registro Imprese di Firenze n&deg; 06295380486 Tutti i diritti sono riservati.<br />
	Per la pubblicit&agrave; : ComuniChianti s.r.l. a capitale ridotto, comunichianti@gmail.com, 3391552376<br />
	<a href="https://www.iubenda.com/privacy-policy/96414524" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> 
    </div>
    
    <div style="text-align: center; height: 37px; float: left; width: inherit; margin-top: 10px;">
		<a href="http://www.gazzettinodelchianti.it"><img style="margin-left: 20px;" src="images/gazzettino-logo-chianti-footer-small.png" alt="logo gazzettino del chianti" /></a>
		<a target="_blank" href="http://www.wechianti.com"><img style="margin-left: 20px;" src="images/wechianti-logo-footer-small.png" alt="logo wechianti" /></a>
		<a target="_blank" href="http://www.sportchianti.it"><img style="margin-left: 20px;" src="images/sportchianti-logo-footer-small.png" alt="logo sportchianti" /></a>
		<a href="mailto:comunichianti@gmail.com"><img style="margin-left: 20px;" src="images/logo_ok-small_comunichianti.png" alt="logo comunichianti" /></a>
		<a target="_blank" href="http://www.swolly.it"><img style="margin-left: 20px;" src="images/logo-swolly-footer-small.png" alt="Swolly! Comunicazione creativa!" /></a>
    </div>
	
	<div style="float: left; text-align: center; width: inherit; margin-top: 15px; font-size: 10px; color:#797978; font-weight:bold;">
		PER CONTATTARE LA REDAZIONE: mail redazione@gazzettinodelchianti.it - telefono (sms e whatsapp) 3391552376
	</div>

<div class="clearfloat"></div>
</div>
            
<div class="clearfloat"></div>
</div>


<div id="ads_popup_plus">

	<a class="bannerPopupPlus" href="http://www.wechianti.com" style="background: url(files/immagini-banner/POPUPPLUS_WeChianti-20200309-154250.jpg) no-repeat center top;">
	</a>
	
	<div class="closeBtn"></div>
</div>

</body>
<style>
/* regole gcs */

.cse .gsc-control-cse, .gsc-control-cse{
padding:0!important;	
}

.gsc-input{background: none !important;}
/* FINE regole gcs */
</style></html>
