

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

<head>

<BASE href="http://www.gazzettinodelchianti.it/">

<title>
Barberino Tavarnelle: boom di prestiti per il servizio di consegna a domicilio libri</title>

<META NAME="Description" CONTENT="
BARBERINO TAVARNELLE - Grande successo per il viaggio dei libri promosso dal nuovo servizio bibliotecario #iorestoacasa e leggo.

&nbsp;

Sono entrati">

                   
    <meta property="og:image" content="http://www.gazzettinodelchianti.it/files/immagini-articoli/CV-20200426-095610.jpg" /> 
              


<meta http-equiv="content-type" content="text/html; charset=iso-8859-1" />
 <script type="text/javascript">

		//GESTIONE AJAX ARCHIVIO APPROFONDIMENTI COMUNE
		
		function loadNews(bignews, pag)
		{
		
		var xmlhttp;
		if (window.XMLHttpRequest)
		  {// code for IE7+, Firefox, Chrome, Opera, Safari
		  xmlhttp=new XMLHttpRequest();
		  }
		else
		  {// code for IE6, IE5
		  xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		  }
		xmlhttp.onreadystatechange=function()
		  {
		  if (xmlhttp.readyState==4 && xmlhttp.status==200)
			{
			document.getElementById("archivio_approfondimenti").innerHTML=xmlhttp.responseText;
			$(".liquid").imgLiquid({fill:true});
			}
		  }
		  
		var urlfinale = "archivio_comune.php?"+"big="+bignews+"&pag="+pag;
		
		xmlhttp.open("GET",urlfinale,true);
		xmlhttp.send();
		}
</script>

<meta property="fb:app_id" content="101170357049075" />

<link rel="stylesheet" href="common/css/style.css?v=5" type="text/css" media="screen" />
<link rel="stylesheet" media="screen" href="common/css/menu.css?v=4" />
<link rel="stylesheet" media="screen" href="common/css/banner.css?v=6" />
<link rel="stylesheet" type="text/css" href="common/css/webfontkit-releway/stylesheet.css"/>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="theme-color" content="#ffffff">

<script language="javascript" type="text/javascript" src="common/js/jquery-1.8.2.min.js"></script>

<script type="text/javascript" src="common/js/jquery.flexslider.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="common/js/jquery.mousewheel-3.0.6.pack.js"></script>

<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="common/js/fancybox/jquery.fancybox.js?v=2.1.2"></script>
<link rel="stylesheet" type="text/css" href="common/js/fancybox/jquery.fancybox.css?v=2.1.2" media="screen" />

<script type="text/javascript" src="common/js/jquery.li-scroller.1.0.js"></script>

<script type="text/javascript" src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript" src="common/js/imgLiquid-min.js"></script>


<!-- Begin Cookie Iubenda -->
<script type="text/javascript"> var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":1279446,"cookiePolicyId":96414524}; </script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script> 

<script>

$(document).ready(function() {
	
	
	
	$("ul#webticker").css('display','block');
    $("ul#webticker").liScroll();

	
	$(".smallimg").fancybox({
		openEffect	: 'none',
		closeEffect	: 'none'
	});
	
		$("#ads_popup").click(function() {
        $.fancybox.open([
            {
            href: 'files/immagini-banner/GRAF 2-20200426-091723.jpg',
            link: 'https://www.ilbattibecco.it/delivery/'}],
			{
            beforeShow: function() {
				if( this.link != '' ){
                	$(".fancybox-image").wrap('<a target="_blank" href="' + this.link + '" />')
				}
            },
			afterClose: function() {
				//Apro il popup PLUS
				jQuery.fx.off = true;
				$("#ads_popup_plus").animate({marginBottom:"+=400px"},300);
			},
            nextEffect: 'fade',
            prevEffect: 'fade'
        });
        return false;
    });
	
	$("#ads_popup").click();
	
	$("#ads_popup_plus .closeBtn").click(function (){
		$("#ads_popup_plus").animate({marginBottom:"-=400px"},300);
	});
	
	  
  $(".liquid").imgLiquid({fill:true});

});

</script>

<script src="common/js/jquery.rs.slideshow.js"></script>
<script src="common/js/bootstrap.js"></script>
<script src="common/js/jquery.vticker-min.js"></script>
<script src="common/js/jcarousellite_1.0.1c4.js"></script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 5,
		auto:500,
		speed:1000
	});
});
</script>

<script type="text/javascript">
$(function() {
	$("#newsticker-jcarousellite2").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 8,
		auto:500,
		speed:1000
	});
});
</script>

<style>

#newsticker-jcarousellite ul li{ list-style:none; display:block; padding-bottom:1px; margin-bottom:5px; }

ul#webticker{
	display:none;	
}

</style>

<script src="common/js/browserDetectObj.js"></script>
<script src="common/js/cambiamentiperOS.js"></script>

<link href="common/js/jquery-ui.css" rel="stylesheet" />
<script src="common/js/jquery-ui.js"></script>

<script>
/*//tooltip menu

	$(function() {
		$(".menu2").tooltip({
		position: {
		my: "center bottom-20",
		at: "center top",
		using: function( position, feedback ) {
		$( this ).css( position );
		$( "<div>" )
		.addClass( "arrow" )
		.addClass( feedback.vertical )
		.addClass( feedback.horizontal )
		.appendTo( this );
		}
		}
		});
	});
*/
	
</script>

<style>
/*------------ CSS poupup ------------*/

.ui-tooltip, .arrow:after {
background: black;
border: 2px solid white;
}
.ui-tooltip {
padding: 10px 20px;
color: white;
border-radius: 10px;
font: 14px "Helvetica Neue", Sans-Serif;
text-transform: uppercase;
box-shadow: 0 0 7px black;
}
.arrow {
width: 70px;
height: 16px;
overflow: hidden;
position: absolute;
left: 50%;
margin-left: -35px;
bottom: -16px;
}
.arrow.top {
top: -16px;
bottom: auto;
}
.arrow.left {
left: 20%;
}
.arrow:after {
content: "";
position: absolute;
left: 20px;
top: -20px;
width: 25px;
height: 25px;
box-shadow: 6px 5px 9px -9px black;
-webkit-transform: rotate(45deg);
-moz-transform: rotate(45deg);
-ms-transform: rotate(45deg);
-o-transform: rotate(45deg);
tranform: rotate(45deg);
}
.arrow.top:after {
bottom: -20px;
top: auto;
}
	
</style><!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '005738030195986374987:-6mos9hfzvm';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20091615-13']);
  _gaq.push (['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MRRCHCV');</script>
<!-- End Google Tag Manager -->	
</head>

<body style="background: url(files/immagini-banner/cornice-20190715-174643.jpg) no-repeat center top;"  onload="loadNews(28793, 1)">


<a target="_blank" class="big_link" href="http://www.chianticlassico.com"> </a>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '101170357049075',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div class="wrapper-top"></div>
<div class="wrapper">

		<a id="ads_popup" href="files/immagini-banner/GRAF 2-20200426-091723.jpg" style="display: none;" ></a>
	    

    <div class="header"> 
			
			<div class="barra_data">
			
				<div class="link_pagine">
					<a href="chi-siamo.php">CONTATTI</a>
					<a href="fare-pubblicita.php">PUBBLICITA'</a>
					<a href="il-nostro-logo.php" class="last">IL NOSTRO LOGO</a>
				</div>
			
				<div class="fblike">
					<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
				</div>
									<div class="data">
					Domenica 26 aprile 2020&nbsp;&nbsp;11:41				</div>
				
				<div class="clear"></div>
			</div>
			
			<div class="titolo_giornale">
				<a target="_blank" href="https://www.chiantibanca.it/emergenza-covid19-S6E1141.htm" class="bannerpos100 banner-base" style="background-image: url(files/immagini-banner/aCasaConTe_banner_200x120_gazzettino-20200325-133703.jpg);"></a>				<a href="index.php"><img src="images/gazzettino-testata-new.png" alt="il Gazzettino del chianti e delle colline fiorentine" /></a>
				<a target="_blank" href="https://www.chiantibanca.it/emergenza-covid19-S6E1141.htm" class="bannerpos101" style="background-image: url(files/immagini-banner/aCasaConTe_banner_200x120_gazzettino-20200325-133632.jpg);"></a>			</div> 
			<div class="clear"></div>
    </div>
	
	<div class="bannertopbar">
	<a target="_blank" href="http://www.rsavillasanmartino.it/" class="bannerpos2 banner-base" style="background-image: url(files/immagini-banner/BannerSanMartinoGIF-20160901-085308.gif);"></a><a target="_blank" href="http://www.cmt-firenze.it/" class="bannerpos3 banner-base" style="background-image: url(files/immagini-banner/BannerCMT_Aprile2020_GIF-20200410-140839.gif);"></a><a target="_blank" href="http://www.gazzettinodelchianti.it/fare-pubblicita.php#.XoRTfogzbIU" class="bannerpos4 banner-base" style="background-image: url(files/immagini-banner/BannerConsegneDomicilio-20200401-104026.jpg);"></a>	<div class="clearfloat"></div>
</div>    <div class="menu_search_bar">
    
    			<div class="menu1">
                		<a class="link_home" href="index.php"></a>
                        <a href="chi-siamo.php">CHI SIAMO</a>
                        <a href="videogallery.php">VIDEOGALLERY</a>
                        <a href="fotogallery.php">FOTOGALLERY</a>
                        <a style="width: 218px;" href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
				</div>
                
                <a href="https://www.facebook.com/GazzettinoDelChianti" target="_blank" class="link_social" style="background-image:url(images/icon_fb.png)"></a>
                
                <a href="https://twitter.com/GazzChianti" target="_blank" class="link_social" style="background-image:url(images/icon_tw.png)"></a>
                
                <a href="https://www.youtube.com/channel/UCXbT7WrIdmtD7Tg5HL_Ko7w" target="_blank" class="link_social" style="background-image:url(images/icon_yt.png)"></a>
                
				<a href="contatti-whatsapp.php" class="link_social" style="background-image:url(images/icon_wa.png)"></a>
				
                <div class="search">
                <!-- Place this tag where you want the search box to render -->
                <gcse:searchbox-only></gcse:searchbox-only>
                </div>
                
                
                <div class="menu2">
				
										
					<a title="Tutte le notizie su BAGNO A RIPOLI" class="" href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
					<a title="Tutte le notizie su BARBERINO V.E." class="" href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
					<a title="Tutte le notizie su GREVE IN CHIANTI" class="" href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
					<a title="Tutte le notizie su IMPRUNETA" class="" href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
					<a title="Tutte le notizie su SAN CASCIANO V.P." class="" href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
					<a title="Tutte le notizie su TAVARNELLE V.P." class="  current" href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
					
					<div title="Tutte le notizie sulle altre aree del Chianti" class="submenu_link last " >
					
						ALTRE AREE <img src="images/sub-menu-link-icon.png" alt="sotto menu"></img>
						<div class="submenu">
							<a title="Tutte le notizie su CHIANTI SENESE" class="" href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
							<a title="Tutte le notizie su CHIANTI F.NO" class="" href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
							<a title="Tutte le notizie su FIRENZE E TOSCANA" class="" href="comuni/9/notizie-su-firenze-e-toscana.php">FIRENZE E TOSCANA</a>
						</div>
						
					</div>
					
                </div>
<div class="clearfloat"></div>
</div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="https://www.gofundme.com/mvc.php?route=homepage_norma/search&term=aiutiamosancasciano" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/AiutiamoSANCasciano_Gazzettino-20200409-155411.png);"></a><div class="divider-5-bottom"></div><div class="clearfloat"></div>
<div class="divider-5-top"></div>
<div class="clearfloat"></div>

<a target="_blank" href="http://www.redifioristore.it/" class="bannerpos5 banner-base" style="background-image: url(files/immagini-banner/GIF-REDIFIORI-GENNAIO-2019-20190104-163729.gif);"></a><div class="divider-5-bottom"></div>
<!----- INIZIO center col ----->
<div class="center_col">

    <div class="contentbox">
    		            <!-------- INIZIO Articolo --------->
            <div class="articolo">
            
            		<div class="header">
                    		
							<div class="nome_comune">
								TAVARNELLE V.P.							</div>
							
							<div class="data_ora">
								<div class="data">26.04.2020</div>
								<div class="ora">h 09:52   Di</div>
								<div class="autore">REDAZIONE</div>
							</div>
                                    
                    <div class="clearfloat"></div>
                    </div>
                    
                    <div class="titolo">Barberino Tavarnelle: boom di prestiti per il servizio di consegna a domicilio libri</div>
                    
                    <div class="sottotitolo">In pochi giorni sono state accolte dalle biblioteche comunali di Barberino Tavarnelle 100 richieste di prestiti</div>

                                       
                    <img class="main_img" src="http://www.gazzettinodelchianti.it/files/immagini-articoli/CV-20200426-095610.jpg" alt="immagine " />

                                        
					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					<div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.macelleriaparti.it" class="bannerpos6 banner-base" style="background-image: url(files/immagini-banner/BannerGIFMacelleriaPartiNuo-20191106-191055.gif);"></a></div>


    					<div class="clearfloat"></div>
<div class="divider-centrali-home"></div>					
                    <div class="testo">
						<p style="text-align:justify">BARBERINO TAVARNELLE - Grande successo per il viaggio dei libri promosso dal nuovo servizio bibliotecario #iorestoacasa e leggo.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Sono entrati nelle case dei cittadini, residenti nel territorio di Barberino Tavarnelle, i primi cento volumi recapitati dal personale del Comune nell&rsquo;ambito del prestito domiciliare messo a disposizione dalla giunta Baroncelli.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">I libri, concentrati di carta, emozioni e parole, fondamentali veicoli di cultura e informazione, diventano alleati perfetti contro la noia e l&rsquo;inattivit&agrave; della reclusione in questa complessa fase di emergenza.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">E&rsquo; l&rsquo;obiettivo dell&rsquo;assessore alle politiche culturali <strong>Giacomo Trentanovi </strong>che ha avviato, tra le prime esperienze in Toscana, il progetto di prestito e consegna a domicilio del patrimonio bibliotecario attivo fino alla conclusione dell&rsquo;emergenza da Covid-19.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Partito da alcuni giorni, il servizio ha rilevato un boom di richieste rivolte alle biblioteche comunali Alda Merini di Barberino Val d&rsquo;Elsa e Ernesto Balducci di Tavarnelle.</p><p style="text-align:justify">&nbsp;</p><div class="container-banner-verdi-centrali-home">
<a target="_blank" href="https://www.assicurazionichiantivaldelsa.it/contatti/5443/lt_1/agenzie/Firenze/" class="bannerpos102 banner-base" style="background-image: url(files/immagini-banner/BannerUnipSaiCovid_GIF-20200422-194728.gif);"></a></div>


    <p style="text-align:justify">&ldquo;Il primo lotto di consegna - fa sapere l&rsquo;assessore alla cultura Giacomo Trentanovi - ha bussato alla porta di un centinaio di persone, prevalentemente mamme residenti nelle diverse frazioni come Vico d&rsquo;Elsa, Badia a Passignano, Sambuca, San Donato e Marcialla, e tante sono le richieste, molte delle quali relative alla letteratura per l&rsquo;infanzia, che ogni giorno arrivano ai nostri uffici, come anche quelle che si sono concentrate nella giornata mondiale del Libro che si &egrave; tenuta ieri&rdquo;.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">&ldquo;Le nostre biblioteche, chiuse nel rispetto delle misure restrittive del Governo per il contenimento della crisi epidemiologica, riprendono l&rsquo;attivit&agrave; attraverso il prestito domiciliare, un progetto apprezzato che incentiva la lettura e il valore sociale del libro - conclude il sindaco <strong>David Baroncelli</strong> - ricevere direttamente casa i volumi del patrimonio bibliotecario di Barberino Tavarnelle che conta circa 40mila documenti, accessibile anche on line con i servizi di medialibrary e consultazione digitale, &egrave; un&rsquo;opportunit&agrave; che ci permette di alleggerire le lunghe giornate dell&rsquo;isolamento domiciliare&rdquo;.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Accedere al servizio &egrave; molto semplice.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Occorre consultare i cataloghi disponibili sul sito internet del Comune al link <a href="http://www.barberinotavarnelle.it/eventi-notizie/iorestoacasa-e-leggo" target="_blank"><strong>http://www.barberinotavarnelle.it/eventi-notizie/iorestoacasa-e-leggo</strong></a>, contattare le biblioteche comunali ai numeri <strong>055 8077100</strong>, <strong>055 8050855</strong>, scrivere a <strong>bibliotecatavarnelle@barberinotavarnelle.it</strong> per concordare la consegna.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">La distribuzione sar&agrave; effettuata nel territorio comunale in modo da evitare ogni tipo di contatto. I libri saranno consegnati davanti alla porta dell&#39;abitazione mantenendo le distanze di sicurezza all&#39;interno di una busta nel rispetto delle misure igienico-sanitarie richieste dal Governo.</p><p style="text-align:justify">&nbsp;</p><p style="text-align:justify">Una volta rientrati, i volumi rispetteranno il percorso sanitario previsto dal protocollo indicato dalle autorit&agrave; competenti.</p>                    </div>
            		
                    <div class="copyright">&copy; RIPRODUZIONE RISERVATA</div>  
                    <div class="container-banner-verdi-centrali-home">
<a target="_blank" href="http://www.tiplefonti.it/" class="bannerpos7 banner-base" style="background-image: url(files/immagini-banner/BannerTipLeFonti_GIF-20200130-161638.gif);"></a></div>
						
                    <div class="social_bar">
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style ">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>
						<a class="addthis_button_pinterest_pinit"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						<a class="btn_stampa" target="_blank" href="stampa-articolo.php?id_articolo=28793"><img src="images/icona_stampa.png" /></a>
						</div>
						<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
						<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-507e761032425d33"></script>
						<!-- AddThis Button END -->
                    </div>
                    
                    <div class="fbcomment">
						<div class="fb-comments" data-href="http://www.gazzettinodelchianti.it/articoli/approfondimenti/28793/notizie-su-tavarnelle-val-di-pesa/boom-libri-domicilio-biblioteche-barberino-tavarnelle.php" data-num-posts="1" data-width="628"></div>
            		</div>
					
					<div class="divider-centrali-home"></div>
					
                    
            <div class="clearfloat"></div>
            </div><!-------- FINE Articolo --------->
            
						
			<div class="divider-centrali-home"></div>

<div class="blocco-area-rossa-banner"><a target="_blank" href="https://www.aliaserviziambientali.it/covid-19-misure-prevenzione-servizi-ambientali-sul-territorio/" class="bannerpos21-22 banner-base" style="background-image: url(files/immagini-banner/20200331_banner625x120_gazzettinochianti_Covid_02-20200331-175150.png);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>			
		<div class="clearfloat"></div>
    </div>
    
	
	
	<div class="contentbox">
		<div class="clearfloat"></div>
<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="https://www.regione.toscana.it/-/coronavirus-iniziative-emergenza" class="bannerpos23-24 banner-base" style="background-image: url(files/immagini-banner/RT_Sempre-piu-vicini-banner-625x120-20200414-102916.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div><div class="blocco-area-rossa-banner"><a target="_blank" href="http://www.tuttautoimpruneta.com" class="bannerpos25-26 banner-base" style="background-image: url(files/immagini-banner/BannerTuttautoNuovo1-20191126-152637.jpg);"></a>	<div class="clearfloat"></div>
</div>

<div class="divider-centrali-home"></div>		<div class="clearfloat"></div>
	</div>
	    
	
	
 
 
<div class="box_sezioni_bottom">

     <a href="lettere-e-segnalazioni.php" class="sezione first">
     		
            <div class="titolo_sezione">LETTERE<span>&amp;</span>SEGNALAZIONI</div>
            
            <div class="img liquid">
            <img src="files/immagini-lettere/94727524_900713853703756_1501827661138231296_n-20200425-093813.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">"Stasera non lo perdete: a Petrolio, su Rai Due, c'&egrave; Vertine"</div>
            
            <div class="read_more">Leggi o Segnalaci ></div>
			
			<div class="clearfloat"></div>
     </a>
     
     <a href="sondaggi.php" class="sezione">
     		
            <div class="titolo_sezione">SONDAGGI <span>DEL GAZZETTINO</span></div>
            
            <div class="img liquid">
            <img src="files/immagini-sondaggi/mASTRO-20200423-135239.jpg" alt="" />
            </div>
			<div class="clearfloat"></div>
            
            <div class="titolo_corrente">Campionati di calcio dilettanti, quale dovrebbe essere la scelta finale?</div>
            
            <div class="read_more">Partecipa ></div>
			
			<div class="clearfloat"></div>
     </a>
	
	<div class="clearfloat"></div>
</div>	<!-------- FINE Content Box --------->
	
</div><!----- FINE center col ----->


<!----- INIZIO right col ----->
<div class="right_col">
	
    <div class="colheader rightcolheader" >ARCHIVIO NOTIZIE <img src="images/triangolo-colheader.png" style="position: absolute; bottom: -17px; left: 135px;" /></div>
    
	<div class="archivo_appr" id="archivio_approfondimenti"></div>

</div><!----- FINE right col ----->

<div class="clearfloat"></div>
<div class="divider-14-top"></div>
<div class="clearfloat"></div>
<a target="_blank" href="http://www.wechianti.com" class="bannerpos14 banner-base" style="background-image: url(files/immagini-banner/BannerWeChiantiPiedone-20170401-183704.jpg);"></a><div class="divider-14-bottom"></div><br>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_rss_wc").jCarouselLite({
			btnNext: "#next-btn-wc",
			btnPrev: "#prev-btn-wc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
		$("#box_carousel_rss_sc").jCarouselLite({
			btnNext: "#next-btn-sc",
			btnPrev: "#prev-btn-sc",
			visible: 1,
			 auto: 3000,
			speed: 800
		});
	});
	

</script>


<div class="rss">
	
	
	<!-- WE CHIANTI -->
	
	        

	<div id="box_carousel_rss_wc" class="box_carousel">
		
		<div class="header_box" style="border-top: 3px solid #A61546"> 
			<div id="next-btn-wc" class="next-btn"></div>
			<div id="prev-btn-wc" class="prev-btn"></div>
			<span><a href="http://www.wechianti.com" target="_blank"><img src="/images/wechianti-logo-footer-small.png" alt="logo wechianti"></a></span> 
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/20/volo-brolio-drone-castello-gaiole-in-chianti/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/04/Brolio-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/04/Brolio-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/04/Brolio-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>VIDEO / Un volo magico su Brolio ci ricorda la grande bellezza del Chianti					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/19/video-toscana-poetica-32-anni-di-scatti-del-fotografo-andrea-rontini/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/04/Rontini-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/04/Rontini-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/04/Rontini-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>VIDEO / &ldquo;Toscana Poetica&rdquo;, 32 anni di scatti del fotografo Andrea Rontini					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/17/acquisto-salumi-macelleria-dandrea-potenza/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/04/Capocollo-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/04/Capocollo-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/04/Capocollo-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Capocollo : la macelleria i salumi artigianali li vende online					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/16/storia-alfredo-correani-greve-in-chianti/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-300x199.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-1024x678.jpg 1024w, https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-768x508.jpg 768w, https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08-294x194.jpg 294w, https://www.wechianti.com/wp-content/uploads/2020/04/AlfredoCorreani08.jpg 1160w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Alfredo Correani, da Greve in Chianti la storia di un artista fra verde, ocra e viola					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/14/foto-san-casciano-il-lunedi-dellangelo-si-benedicono-i-campi/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2020/04/decimobenedizionecampagna13.4.2020_2-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2020/04/decimobenedizionecampagna13.4.2020_2-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2020/04/decimobenedizionecampagna13.4.2020_2-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2020/04/decimobenedizionecampagna13.4.2020_2-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>FOTO / San Casciano, il Luned&igrave; dell&rsquo;Angelo si benedicono i campi					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/12/eroica-2020-modulazione-corse/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2019/10/Eroica2019_FotoGuidoPaoloRubino24-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2019/10/Eroica2019_FotoGuidoPaoloRubino24-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2019/10/Eroica2019_FotoGuidoPaoloRubino24-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2019/10/Eroica2019_FotoGuidoPaoloRubino24-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>L&rsquo;Eroica: il &ldquo;calendario eroico&rdquo; 2020 al tempo del Covid-19					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/10/caccia-al-tartufo-nei-boschi-attorno-badia-passignano-insieme-jacopo-ufo/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/11/Caccia-al-Tartufo-Antica-Scuderia30-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/11/Caccia-al-Tartufo-Antica-Scuderia30-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/11/Caccia-al-Tartufo-Antica-Scuderia30-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2018/11/Caccia-al-Tartufo-Antica-Scuderia30-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>La &ldquo;caccia al tartufo&rdquo; nei boschi attorno a Badia a Passignano. Insieme a Jacopo e a&hellip; Ufo					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/09/mito-semifonte-un-magnifico-video/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="283" src="https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5.jpg 900w, https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5-300x197.jpg 300w, https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5-768x506.jpg 768w, https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5-294x194.jpg 294w, https://www.wechianti.com/wp-content/uploads/2016/07/cupolasanmichelelocalitasemifontebarberino18.7.2016_5-384x253.jpg 384w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Il mito di Semifonte in un magnifico&hellip; video					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/08/castellina-chianti-donna-mara-ci-spiega-la-schiacciata-pasqua/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/03/MOntaggio-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/03/MOntaggio-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/03/MOntaggio-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Da Castellina in Chianti &ldquo;Donna Mara&rdquo; ci spiega la Schiacciata di Pasqua					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.wechianti.com/2020/04/07/uno-chef-nome-risotto-un-grande-amore-montefioralle-diventa-un-video/">
					
					
					<div class="rss_testo">
						<figure><img width="430" height="285" src="https://www.wechianti.com/wp-content/uploads/2018/02/PatrickRisottoBotlero5-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.wechianti.com/wp-content/uploads/2018/02/PatrickRisottoBotlero5-430x285.jpg 430w, https://www.wechianti.com/wp-content/uploads/2018/02/PatrickRisottoBotlero5-300x200.jpg 300w, https://www.wechianti.com/wp-content/uploads/2018/02/PatrickRisottoBotlero5-294x194.jpg 294w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Uno chef di nome &ldquo;Risotto&rdquo; e un grande amore per Montefioralle che diventa un video					</div>
					
					<div class="read_more">Leggi su WeChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!--SPORTCHIANTI -->
	
		        

	<div id="box_carousel_rss_sc" class="box_carousel" style="width 35% !important">
		
		<div class="header_box" style="border-top: 3px solid #0069B4"> 
			<div id="next-btn-sc" class="next-btn"></div>
			<div id="prev-btn-sc" class="prev-btn"></div>
			<span><a href="http://www.sportchianti.it" target="_blank"><img src="/images/sportchianti-logo-footer-small.png" alt="logo sportchianti"></a></span>
		
			
		</div>
		
		<ul>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/26/san-donato-tavarnelle-ricordando-la-semifinale-di-coppa-torneremo-insieme-sul-campo-e-a-tavola/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/san-donato-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>San Donato Tavarnelle, ricordando la semifinale di Coppa: &ldquo;Torneremo insieme. Sul campo e a tavola&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/26/sibilia-lnd-i-protocolli-per-la-ripartenza-difficilissimi-da-applicare-nei-dilettanti/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/sibilia-1-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Sibilia (Lnd): &ldquo;I protocolli per la ripartenza? Difficilissimi da applicare nei Dilettanti&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/25/il-28-aprile-con-happy-dance-99-allenamento-su-zoom-con-loro-olimpico-igor-cassina/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/IgorCassina-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Il 28 aprile, con Happy Dance &rsquo;99, allenamento su Zoom con l&rsquo;oro olimpico Igor Cassina					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/25/il-futuro-dello-sport-sul-territorio-ripolese-lottimismo-di-belmonte-e-euroripoli-volley-pronti-a-reagire/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/Sport-bagno-a-ripoli-2-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Il futuro dello sport sul territorio ripolese. Belmonte e Euroripoli Volley: &ldquo;Pronti a reagire&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/25/il-calcio-visto-da-maurizio-tanfani-firenze-ovest-la-salvezza-e-ripartire-dal-vero-volontariato/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/Maurizio-Tanfani-430x285.jpeg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Il calcio visto da Maurizio Tanfani (Firenze Ovest): &ldquo;La salvezza &egrave; ripartire dal vero volontariato&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/24/mangini-sulla-chiusura-dei-campionati-la-decisione-finale-spetta-al-consiglio-della-figc/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2018/08/paolo-mangini-3-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Mangini: &ldquo;Sulla chiusura dei campionati la decisione finale spetta al Consiglio della Figc&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/24/video-lezioni-on-line-e-video-tutorial-arcoballando-rilancia-in-attesa-del-futuro/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/SilviaDelCarmine-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/04/SilviaDelCarmine-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2020/04/SilviaDelCarmine-300x200.jpg 300w" sizes="(max-width: 430px) 100vw, 430px" /></figure>VIDEO / Lezioni on line e video tutorial. Arcoballando rilancia in attesa del futuro					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/24/video-ancora-lui-simone-cobra-cavuoti-fra-fiona-may-e-i-fratelli-abbagnale-irresistibile/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/CobraMay-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>VIDEO / Ancora lui. Simone &ldquo;Cobra&rdquo; Cavuoti fra Fiona May e i fratelli Abbagnale. Irresistibile!					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/24/keko-morettin-mi-manca-la-palestra-ai-ragazzi-vorrei-trasmettere-la-passione-per-la-pallamano/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/04/morettin-3-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" /></figure>Morettin: &ldquo;La palestra manca. Ai ragazzi vorrei trasmettere la passione per la pallamano&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						<li>
				<a target="_blank" class="content" href="https://www.sportchianti.it/blog/2020/04/24/malago-entro-lunedi-pronto-il-protocollo-sulla-ripresa-degli-sport-da-consegnare-al-governo/">
					
					
					<div class="rss_testo">
					<figure><img width="430" height="285" src="https://www.sportchianti.it/wp-content/uploads/2020/03/Malago-430x285.jpg" class="attachment-rss-thumb size-rss-thumb wp-post-image" alt="" srcset="https://www.sportchianti.it/wp-content/uploads/2020/03/Malago-430x285.jpg 430w, https://www.sportchianti.it/wp-content/uploads/2020/03/Malago-300x200.jpg 300w" sizes="(max-width: 430px) 100vw, 430px" /></figure>Malag&ograve;: &ldquo;Entro luned&igrave; pronto il protocollo sulla ripresa degli sport da consegnare al Governo&rdquo;					</div>
					
					<div class="read_more">Leggi su SportChianti</div>
				</a>
			</li>
						
		</ul>
		
	</div>
	

</div>
<script>
	
	$(document).ready(function(){
	    $("#box_carousel_gallery").jCarouselLite({
			btnNext: "#next-btn-gallery",
			btnPrev: "#prev-btn-gallery",
			visible: 1
		});
		
		$("#box_carousel_video").jCarouselLite({
			btnNext: "#next-btn-video",
			btnPrev: "#prev-btn-video",
			visible: 1
		});
	});
	

</script>


<div class="gallery_ultimi_articoli_bottom">
	
	
	<!-- ULTIME GALLERY -->
	
		<div id="box_carousel_gallery" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-gallery" class="next-btn"></div>
			<div id="prev-btn-gallery" class="prev-btn"></div>
			<span>ULTIME</span> GALLERY
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="gallery/1346/manometro-tricolore-mazzuoli.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_ManoMetroItalia3-20200425-100143.jpg" alt="" />
					</div>
					
					<div class="testo">
						Giuliano Mazzuoli e il suo manometro tricolore per la Liberazione: "Viva l'Italia!"					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1345/mascherine-regione-distribuzione-tavarnelle.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_MascherineRegioneCoopTavarnelle1-20200423-113403.jpg" alt="" />
					</div>
					
					<div class="testo">
						Prosegue anche alla Coop di Tavarnelle la consegna delle mascherine					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1344/consegna-mascherine-regione-supermercati-farmacie.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_MascherineRegioneCoopSanCasciano1-20200420-134335.jpg" alt="" />
					</div>
					
					<div class="testo">
						Iniziata la consegna delle mascherine della Regione Toscana					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1343/messa-pasqua-coronavirus-san-casciano.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_MessaPasquaSanCasciano7-20200412-152600.JPG" alt="" />
					</div>
					
					<div class="testo">
						Sette (autorizzati) in chiesa, piazza vuota: la Messa di Pasqua a San Casciano					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						<li>
				<a class="content" href="gallery/1340/coda-coop-san-casciano-volontari-acqua.php">
					<div class="img liquid">
						<img src="files/immagini-gallery/thumb_gdc_volontariallacoop11.4.2020_16-20200411-114131.JPG" alt="" />
					</div>
					
					<div class="testo">
						San Casciano, super afflusso alla Coop. I volontari distribuiscono acqua					</div>
					
					<div class="read_more">Guarda la gallery ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ULTIMI VIDEO -->
	
		<div id="box_carousel_video" class="box_carousel">
		
		<div class="header_box"> 
			<div id="next-btn-video" class="next-btn"></div>
			<div id="prev-btn-video" class="prev-btn"></div>
			<span>ULTIMI</span> VIDEO
			
		</div>
		
		<ul>
						<li>
				<a class="content" href="video/556/video-bella-ciao-tiravento.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200425-092616.jpg" alt="" />
					</div>
					
					<div class="testo">
						La versione domestica e super-corale di Bella Ciao secondo Tiravento					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/554/video-firenze-coronavirus-5.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200424-135018.jpg" alt="" />
					</div>
					
					<div class="testo">
						Immagini per la storia. Firenze nei giorni della pandemia/5					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/555/letture-attori-niccolini-liberazione.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_cv-20200424-153948.jpg" alt="" />
					</div>
					
					<div class="testo">
						Gli attori del Teatro Niccolini di San Casciano leggono brani dedicati alla Liberazione					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/553/video-festa-uva-san-casciano.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_Gallo-20200421-092601.jpg" alt="" />
					</div>
					
					<div class="testo">
						San Casciano, la Sagra dell'Uva degli anni '50 nelle foto delle contrade					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						<li>
				<a class="content" href="video/552/video-a1-a11-florence-tv.php">
					<div class="img liquid">
						<img src="files/immagini-video/thumb_gdc_AiA11-20200419-150130.jpg" alt="" />
					</div>
					
					<div class="testo">
						A1 e A11, la mobilit&agrave; intorno a Firenze ripresa dal drone e dall'auto					</div>
					
					<div class="read_more">Guarda il video ></div>
				</a>
			</li>
						
		</ul>
		
	</div>
	
	<!-- ARTICOLI PIU' LETTI -->
	
		<div id="box_carousel_ultimi_articoli" class="box_carousel">
		
		<div class="header_box"> 
			<span>ARTICOLI</span> PIU' LETTI
		</div>

					<a class="articolo_piu_letto first" href="articoli/approfondimenti/28400/notizie-su-bagno-a-ripoli/matteo-nascere-ai-tempi-covid.php">
				<div class="numero_articolo">1</div>
				<div class="testo">Matteo, il gioiello di Ilenia e Giacomo nato ai tempi del Coronavirus</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/28371/notizie-su-impruneta/silvia-giannelli-covid-19-syracuse-university.php">
				<div class="numero_articolo">2</div>
				<div class="testo">L'imprunetina Silvia Giannelli e il Covid-19 vissuto a Syracuse, stato di New York</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/28346/notizie-su-san-casciano/silvia-grappolini-coronavirus-usa.php">
				<div class="numero_articolo">3</div>
				<div class="testo">San Casciano-New Jersey: il Coronavirus negli Usa raccontato da Silvia Grappolini</div>
				<div class="clear"></div>
			</a>
					<a class="articolo_piu_letto " href="articoli/approfondimenti/28356/notizie-su-san-casciano/alberto-dacunzo-tornato-peru-san-casciano.php">
				<div class="numero_articolo">4</div>
				<div class="testo">E' finita l'odissea di Alberto D'Acunzo, tornato a San Casciano dal Per&ugrave;. Il racconto</div>
				<div class="clear"></div>
			</a>
				
	</div>

</div><script>
	
	$(document).ready(function(){
	    $("#carousel_sezione_rubriche").jCarouselLite({
			btnNext: "#next-btn-rubriche",
			btnPrev: "#prev-btn-rubriche",
			visible: 3,
			auto: 2500
		});

	});
	

</script>

<div class="sezione_rubriche">
	<div id="prev-btn-rubriche" class="prev-btn"> </div>
	
	<div class="container_carousel">
		<div id="carousel_sezione_rubriche">
			<ul>
								<li>
					<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">
						<div class="titolo_rubrica">LE NUVOLE BUZZILLANO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/DottorNuvola-20170424-140605.jpg" alt="rubrica LE NUVOLE BUZZILLANO" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Federico Magherini (Dottor Nuvola)</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Saverio ci insegna a essere ribelli... praticando la gentilezza</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">
						<div class="titolo_rubrica">IL CANTO DEL GALLO</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/NuovoMarchio_AltaRisoluzione-20130219-144419.jpeg" alt="rubrica IL CANTO DEL GALLO" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Vino Chianti Classico</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Sommelier: Daniele Palavisini Master Chianti Classico 2020</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/13/ufficio-legale.php">
						<div class="titolo_rubrica">UFFICIO LEGALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/foto-20160113-094050.jpg" alt="rubrica UFFICIO LEGALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Silvia Mensi</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p style="margin-left:0.21cm">Cosa &egrave; successo all&#39;assegno di divorzio? Facciamo il punto</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">
						<div class="titolo_rubrica">LA TUA PESA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/LogoLaTuaPesaGazzettino-20190325-183610.png" alt="rubrica LA TUA PESA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>Consorzio Bonifica 3 Medio Valdarno</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Pesa, argine &quot;scomparso&quot; al Calzaiolo? Risponde il Consorzio</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/9/chianti-in-viola.php">
						<div class="titolo_rubrica">CHIANTI IN VIOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Home1-20151023-145053.png" alt="rubrica CHIANTI IN VIOLA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Dario Del Gobbo</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><div>
<div class="_45m_ _2vxa">Chianti in Viola lo trovi su... www.sportchianti.it</div>
</div>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">
						<div class="titolo_rubrica">GIORNALISTI A SCUOLA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/gobetti-20160207-120436.jpg" alt="rubrica GIORNALISTI A SCUOLA" />
							</div>
							<div class="autore_rubrica">
								in collaborazione:								<BR/>
								<span>I.S.I.S. "Gobetti-Volta"</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Dal Gobetti-Volta al Climate Strike: il &quot;reportage&quot; dei ragazzi</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/6/editoriale-gazzettino.php">
						<div class="titolo_rubrica">L'EDITORIALE</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/home-20150607-155644.JPG" alt="rubrica L'EDITORIALE" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Matteo Pucci</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>E per &quot;Bella Ciao&quot; alle finestre... hanno chiamato i carabinieri</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/10/il-taccuino-del-faunista.php">
						<div class="titolo_rubrica">IL TACCUINO DEL FAUNISTA</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/GiovanniBatisti-20180227-104141.jpg" alt="rubrica IL TACCUINO DEL FAUNISTA" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Giovanni Batisti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>Come riconoscere le tracce lasciate dagli animali selvatici</p>
</div>
					</a>
				</li>
								<li>
					<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">
						<div class="titolo_rubrica">SINDALCHIANTI</div>
						<div class="immagine_autore_container">
							<div class="img liquid">
								<img src="files/immagini-rubriche/Cgil-20180207-100912.jpg" alt="rubrica SINDALCHIANTI" />
							</div>
							<div class="autore_rubrica">
								a cura di:								<BR/>
								<span>Cgil Zona Chianti</span>
							</div>
							
							<div class="clear"></div>
						</div>
						<div class="testo"><p>&quot;Badanti e lavoratrici domestiche dimenticate dal Dpcm Cura Italia&quot;</p>
</div>
					</a>
				</li>
							</ul>
			
			<div class="clear"></div>
		</div>
	</div>
	
	<div id="next-btn-rubriche" class="next-btn"> </div>
</div><div class="footer">

    <div style="margin: 20px 20px 0px; float: left; width: 980px;">
    	<div class="fb-like" data-href="https://www.facebook.com/GazzettinoDelChianti" data-width="980" data-colorscheme="dark" data-show-faces="true" data-send="true"></div>
    </div>
    
    <div class="riquadro">
		<a href="chi-siamo.php">CONTATTI</a>
		<a href="index.php">HOME</a>
		<a href="chi-siamo.php">CHI SIAMO</a>
		<a href="il-nostro-logo.php">IL NOSTRO LOGO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		<a href="fotogallery.php">FOTOGALLERY</a>
		<a href="videogallery.php">VIDEOGALLERY</a>
    </div>
    
    <div class="riquadro">
						<a href="comuni/1/notizie-su-bagno-a-ripoli.php">BAGNO A RIPOLI</a>
						<a href="comuni/2/notizie-su-barberino-val-d-elsa.php">BARBERINO V.E.</a>
						<a href="comuni/3/notizie-su-greve-in-chianti.php">GREVE IN CHIANTI</a>
						<a href="comuni/4/notizie-su-impruneta.php">IMPRUNETA</a>
						<a href="comuni/5/notizie-su-san-casciano.php">SAN CASCIANO V.P.</a>
						<a href="comuni/6/notizie-su-tavarnelle-val-di-pesa.php">TAVARNELLE V.P.</a>
						<a href="comuni/7/notizie-su-chianti-senese.php">CHIANTI SENESE</a>
						<a href="comuni/8/notizie-sul-chianti-fiorentino.php">CHIANTI F.NO</a>
						<a href="comuni/9/firenze-e-toscana.php">FIRENZE E TOSCANA</a>
		    </div>
    
    <div class="riquadro">
						<a href="rubriche/1/il-canto-del-gallo-chianti-classico.php">IL CANTO DEL GALLO</a>
						<a href="rubriche/6/editoriale-gazzettino.php">L'EDITORIALE</a>
						<a href="rubriche/9/chianti-in-viola.php">CHIANTI IN VIOLA</a>
						<a href="rubriche/10/il-taccuino-del-faunista.php">IL TACCUINO DEL FAUNISTA</a>
						<a href="rubriche/11/le-nuvole-buzzillano-dottor-nuvola-federico-magherini.php">LE NUVOLE BUZZILLANO</a>
						<a href="rubriche/12/sindalchianti-rubrica-cgil-chianti.php">SINDALCHIANTI</a>
						<a href="rubriche/13/ufficio-legale.php">UFFICIO LEGALE</a>
						<a href="rubriche/15/giornalisti-a-scuola-gobetti-volta.php">GIORNALISTI A SCUOLA</a>
		    </div>
    
    <div class="riquadro">
		<a href="lettere-e-segnalazioni.php">LETTERE & SEGNALAZIONI</a>
		<a href="sondaggi.php">IL SONDAGGIO</a>
		<img src="images/separatore-footer-orizzontal.png" style="margin: 10px 2px;"  />
		
						<a href="rubriche/16/Rubrica-La-Tua-Pesa-Gazzettino-del-Chianti.php">LA TUA PESA</a>
		    </div>
    
    <div class="riquadro last">
		<a href="fare-pubblicita.php">
			PER FARE PUBBLICITA' SU 
			"IL GAZZETTINO DEL CHIANTI 
			E DELLE COLLINE FIORENTINE"
		</a>
		<a target="_blank" href="http://www.facebook.com/pages/Il-Gazzettino-del-Chianti-e-delle-colline-fiorentine/400546033352354">LA NOSTRA PAGINA FACEBOOK</a>
		<a target="_blank" href="https://twitter.com/GazzChianti">IL NOSTRO ACCOUNT TWITTER</a>
		<a href="contatti-whatsapp.php">CONTATTI WHATSAPP</a>
    </div>
    
    <div class="testo_footer" style="">
	Iscrizione al R.O.C. (Registro Operatori della Comunicazione) n&deg; 22870 - Registrazione Tribunale di Firenze n&deg; 6057 del 6 luglio 2017<br />
	Copyright 2012 &#169; ComuniChianti s.r.l. a capitale ridotto, capitale sociale Euro 4.000 interamente versato<br />
	Codice fiscale/P.Iva 06295380486, R.E.A. 616643, iscrizione al Registro Imprese di Firenze n&deg; 06295380486 Tutti i diritti sono riservati.<br />
	Per la pubblicit&agrave; : ComuniChianti s.r.l. a capitale ridotto, comunichianti@gmail.com, 3391552376<br />
	<a href="https://www.iubenda.com/privacy-policy/96414524" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> 
    </div>
    
    <div style="text-align: center; height: 37px; float: left; width: inherit; margin-top: 10px;">
		<a href="http://www.gazzettinodelchianti.it"><img style="margin-left: 20px;" src="images/gazzettino-logo-chianti-footer-small.png" alt="logo gazzettino del chianti" /></a>
		<a target="_blank" href="http://www.wechianti.com"><img style="margin-left: 20px;" src="images/wechianti-logo-footer-small.png" alt="logo wechianti" /></a>
		<a target="_blank" href="http://www.sportchianti.it"><img style="margin-left: 20px;" src="images/sportchianti-logo-footer-small.png" alt="logo sportchianti" /></a>
		<a href="mailto:comunichianti@gmail.com"><img style="margin-left: 20px;" src="images/logo_ok-small_comunichianti.png" alt="logo comunichianti" /></a>
		<a target="_blank" href="http://www.swolly.it"><img style="margin-left: 20px;" src="images/logo-swolly-footer-small.png" alt="Swolly! Comunicazione creativa!" /></a>
    </div>
	
	<div style="float: left; text-align: center; width: inherit; margin-top: 15px; font-size: 10px; color:#797978; font-weight:bold;">
		PER CONTATTARE LA REDAZIONE: mail redazione@gazzettinodelchianti.it - telefono (sms e whatsapp) 3391552376
	</div>

<div class="clearfloat"></div>
</div>
            
<div class="clearfloat"></div>
</div>


<div id="ads_popup_plus">

	<a class="bannerPopupPlus" href="http://www.wechianti.com" style="background: url(files/immagini-banner/POPUPPLUS_WeChianti-20200309-154250.jpg) no-repeat center top;">
	</a>
	
	<div class="closeBtn"></div>
</div>

</body>
<style>
/* regole gcs */

.cse .gsc-control-cse, .gsc-control-cse{
padding:0!important;	
}

.gsc-input{background: none !important;}
/* FINE regole gcs */
</style></html>
